Golf 7 1.5 DSG - Wibracje na autostradzie w nowym samochodzie

Masz problem ze swoim VW? Napisz tutaj co go boli :)

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, grg474, marcin7x5, VIP

krzzser
Nowicjusz
Nowicjusz
Posty: 1
Rejestracja: wt maja 19, 2020 19:27

Golf 7 1.5 DSG - Wibracje na autostradzie w nowym samochodzie

Post autor: krzzser » wt maja 19, 2020 19:37

Cześć,
postanowiłem spróbować znaleźć poradę na forum, bo wielokrotne wizyty w serwisach i moje własne działania nie przynoszą skutków.
Mój Golf 7 FL z 2019r. z aktualnym przebiegiem 4100km, variant, 16" felgi, 1.5 tsi DSG wibruje na autostradzie.
Problem zaczyna się w okolicach 120-125 km/h, kontynuuje do ok. 135-140km, a potem się zmniejsza, żeby całkowicie zaniknąć ok. 160-165km/h.

Objawia się to tym, że:
- wibruje mi fotel pod tyłkiem i fotel pasażera do tego stopnia, że cokolwiek na nim leży, to gołym okiem widać jak lata,
- wibruje cały fotel wraz z zagłówkiem pasażera (o ok. 0,5cm w tył i w przód),
- co ciekawe nie wibruje zbytnio kierownica,
- wyczuwalne są wibracje całego nadwozia, w moim odczuciu nie góra dół, a bardziej lewo-prawo;

To co sprawdziłem:
- wielokrotnie wyważyłem koła w różnych warsztatach - bez skutku,
- wymieniłem opony na inne nowe - pomyślałem, że może któraś opona jest nie OK, mimo że na wyważaniu tego nie widać (były oryginalne Continental, kupiłem Dunlopy Blueresponse na oponeo),
- zrobiłem profesjonalne wyważenie na sprzęcie HUNTER - nie wykryło żadnych problemów zarówno z oponami, jak i felgami - podobno;

Nadal wibruje.
Wizyty w ASO (dwóch różnych, dwukrotnie) kończą się tym, że na jeździe próbnej kierowca testowy stwierdza, że "wszystko jest w porządku, żadnych zastrzeżeń :grrr: ). Niestety aktualnie mają zakaz jeździć z właścicielem, bo COVID19 - przez to nie mam pewności czy sprawdzają to rzeczywiście w takich warunkach, w jakich opisuję, że pojawia się problem. W jednym z ASO sprawdzono dodatkowo montaż półosi (podobno jest jakaś wada, która jest znana - u mnie podobno jej nie ma) i dokręcenie fotela pasażera (po tym jak powiedziałem, że to jeden z objawów wibracji :helm: ).

Dodatkowe obserwacje z mojej strony - wibracje nasilają się, gdy auto zwalnia (np. ze 140 do 120 bez naciskania hamulca). Przy przyspieszaniu wibruje jakby mniej.
Hamulce wykluczam (tarcze) - przy hamowaniu super stabilnie, bez żadnych wibracji.


Czy macie pomysł co to do cholery może być?
Co dodatkowo sprawdzić?
Auto ma tak od wyjazdu z salonu 2 miesiące temu. Efekt jest taki, że muszę jechać autostradą 190, bo wtedy nie wibruje.... a to bez sensu.

Będę wdzięczny za podpowiedzi, bo temat niby lakoniczny i wydawałoby się, że prosty, a utknąłem.

Dzięki



Awatar użytkownika
grg474
_
_
Posty: 5601
Rejestracja: ndz lut 27, 2011 10:56
Lokalizacja: Skarżysko

Re: Golf 7 1.5 DSG - Wibracje na autostradzie w nowym samochodzie

Post autor: grg474 » ndz cze 14, 2020 09:08

Skoro już tyle wydałeś to moja propozycja - pojedź na hamownię - skoro nie masz 4x4 to fajnie by było zapiąć na hamowni tylko przód na rolkach a tył żeby stał. Jeśli wibracje będą przy prędkosci 140 to znaczy, że przyczyna w układzie napędowym np... w poduszce skrzyni biegów - łączniku skrzyni z sankami itp. albo faktycznie np w półosi


Masz pytanie pisz ale nie rób ping-ponga - treściwie pytaj o całość co chcesz się dowiedzieć
regulamin działu technicznego
były mk2 GTD, mk3 1Y, mk4 AKQ, mk4 AXR :( jest A3 8P i EOS :)

Awatar użytkownika
KriSSo
Użytkownik
Użytkownik
Posty: 385
Rejestracja: wt lut 08, 2005 02:00
Lokalizacja: Zachpomorskie
Kontakt:

Re: Golf 7 1.5 DSG - Wibracje na autostradzie w nowym samochodzie

Post autor: KriSSo » ndz cze 14, 2020 09:18

krzzser pisze:
wt maja 19, 2020 19:37
Nadal wibruje.
Też mam takie problem, sprawdzę poduszkę skrzyni.


Golf variant mk7.5
Obrazek

Awatar użytkownika
Pugilares
Mały gagatek
Mały gagatek
Posty: 141
Rejestracja: sob sie 26, 2017 21:06

Re: Golf 7 1.5 DSG - Wibracje na autostradzie w nowym samochodzie

Post autor: Pugilares » czw cze 25, 2020 10:42

Też mam Varianta 7 FL na kołach 16 i ten sam problem. Wibruje w przedziale ok. 130-150 km/godz.
Po zmianie opon na zimowe wibrowanie całkowicie zniknęło. Po założeniu spowrotem oryginalnych letnich Hankooków wibrowanie powróciło. Jeździłem na wyważanie do ASO i jeszcze raz i jeszcze raz i nic nie pomagało. Pojechałem do warsztatu pana Heńka i trochę pomogło, ale tylko trochę. Uważam, że opona Hankook zakładane fabrycznie są wadliwe. Mam zimowe Bridgestone i na nich jest idealnie.

Odrębna sprawa, że serwis ASO VW w Polsce to żałość.



ODPOWIEDZ

Wróć do „Techniczne”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości