Nie za każdym razem odpala

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, VIP

Awatar użytkownika
krzaś
Użytkownik
Użytkownik
Posty: 296
Rejestracja: ndz sty 14, 2007 13:49
Lokalizacja: Pruszcz Gdański
Kontakt:

Nie za każdym razem odpala

Post autor: krzaś » ndz maja 06, 2007 20:29

Czesc

Od jakiegoś czasu po nagrzaniu silnika, zgaszeniu go i po próbie ponownego odpalenia nie za każdym razem odpala dopiero po drugiej próbie udało mi sie ustalic tylko ze Cewka daje napiecie z opóźnieniem.

Co moze byc tego przyczyną?

Pozdrawiam i dzieki za pomoc
Ostatnio zmieniony ndz maja 13, 2007 14:08 przez krzaś, łącznie zmieniany 1 raz.



Awatar użytkownika
dziejo
V.I.P.
V.I.P.
Posty: 8878
Rejestracja: pn lis 14, 2005 02:40
Lokalizacja: Kantorowice

Post autor: dziejo » ndz maja 06, 2007 20:39

krzaś pisze:Cewka daje napiecie z opóźnieniem.
przy cewce jest coś takiego jak moduł wzmocnienia moze to jest powodem



GregorG
Mały gagatek
Mały gagatek
Posty: 63
Rejestracja: ndz lis 06, 2005 21:02
Lokalizacja: Puck/Starzyno

Post autor: GregorG » ndz maja 06, 2007 21:35

Witam
Mam ten sam efekt. Ale czasami, nie jest to efekt powtarzający się co chwila.
Po nagrzaniu silnika i wyłączeniu go, następnie gdzieś po 5 nimutach próbie odpalenia - nie chce odpalić, trzymam go na rozruszniku dość długo około 5 sekund i odpala. Lub nie trzymam go tak długo na rozruszniku i prubuję jeszcze raz.

Sprawa nie jest aż tak utrudniająca życie, ale jednak ...



Awatar użytkownika
krzaś
Użytkownik
Użytkownik
Posty: 296
Rejestracja: ndz sty 14, 2007 13:49
Lokalizacja: Pruszcz Gdański
Kontakt:

Post autor: krzaś » ndz maja 06, 2007 21:49

No ja tez go trzymam długo i nic ale po nastepnej próbie odpala nie raz jest to wkurzajace ze wzgledu jak sie jest kilkanaście kilometrów od domu ;)



Awatar użytkownika
sfiq
Ma gadane
Ma gadane
Posty: 238
Rejestracja: pn lis 21, 2005 16:17
Lokalizacja: Szczecin / Nowogard
Kontakt:

Post autor: sfiq » pn maja 07, 2007 00:25

podmienic cewke + modul (bo to jest chyba razem) od kogos i sprawdzic ... u mojego kumpla byl taki sam przypadek i pomoglo


[img]http://img39.imageshack.us/img39/6379/logozsrssmaller.jpg[/img]
[url=http://www.spritmonitor.de/en/detail/155675.html][img]http://images.spritmonitor.de/155675.png[/img][/url]

Zablokowany

Wróć do „Techniczne (archiwum)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 9 gości