Golf 7 1.5 DSG - Wibracje na autostradzie w nowym samochodzie

Masz problem ze swoim VW? Napisz tutaj co go boli :)

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, grg474, marcin7x5, VIP

krzzser
Nowicjusz
Nowicjusz
Posty: 1
Rejestracja: wt maja 19, 2020 19:27

Golf 7 1.5 DSG - Wibracje na autostradzie w nowym samochodzie

Post autor: krzzser » wt maja 19, 2020 19:37

Cześć,
postanowiłem spróbować znaleźć poradę na forum, bo wielokrotne wizyty w serwisach i moje własne działania nie przynoszą skutków.
Mój Golf 7 FL z 2019r. z aktualnym przebiegiem 4100km, variant, 16" felgi, 1.5 tsi DSG wibruje na autostradzie.
Problem zaczyna się w okolicach 120-125 km/h, kontynuuje do ok. 135-140km, a potem się zmniejsza, żeby całkowicie zaniknąć ok. 160-165km/h.

Objawia się to tym, że:
- wibruje mi fotel pod tyłkiem i fotel pasażera do tego stopnia, że cokolwiek na nim leży, to gołym okiem widać jak lata,
- wibruje cały fotel wraz z zagłówkiem pasażera (o ok. 0,5cm w tył i w przód),
- co ciekawe nie wibruje zbytnio kierownica,
- wyczuwalne są wibracje całego nadwozia, w moim odczuciu nie góra dół, a bardziej lewo-prawo;

To co sprawdziłem:
- wielokrotnie wyważyłem koła w różnych warsztatach - bez skutku,
- wymieniłem opony na inne nowe - pomyślałem, że może któraś opona jest nie OK, mimo że na wyważaniu tego nie widać (były oryginalne Continental, kupiłem Dunlopy Blueresponse na oponeo),
- zrobiłem profesjonalne wyważenie na sprzęcie HUNTER - nie wykryło żadnych problemów zarówno z oponami, jak i felgami - podobno;

Nadal wibruje.
Wizyty w ASO (dwóch różnych, dwukrotnie) kończą się tym, że na jeździe próbnej kierowca testowy stwierdza, że "wszystko jest w porządku, żadnych zastrzeżeń :grrr: ). Niestety aktualnie mają zakaz jeździć z właścicielem, bo COVID19 - przez to nie mam pewności czy sprawdzają to rzeczywiście w takich warunkach, w jakich opisuję, że pojawia się problem. W jednym z ASO sprawdzono dodatkowo montaż półosi (podobno jest jakaś wada, która jest znana - u mnie podobno jej nie ma) i dokręcenie fotela pasażera (po tym jak powiedziałem, że to jeden z objawów wibracji :helm: ).

Dodatkowe obserwacje z mojej strony - wibracje nasilają się, gdy auto zwalnia (np. ze 140 do 120 bez naciskania hamulca). Przy przyspieszaniu wibruje jakby mniej.
Hamulce wykluczam (tarcze) - przy hamowaniu super stabilnie, bez żadnych wibracji.


Czy macie pomysł co to do cholery może być?
Co dodatkowo sprawdzić?
Auto ma tak od wyjazdu z salonu 2 miesiące temu. Efekt jest taki, że muszę jechać autostradą 190, bo wtedy nie wibruje.... a to bez sensu.

Będę wdzięczny za podpowiedzi, bo temat niby lakoniczny i wydawałoby się, że prosty, a utknąłem.

Dzięki



ODPOWIEDZ

Wróć do „Techniczne”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości