Nie działają światła stopu i cofania

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, italiano_83, VIP

Nie działają światła stopu i cofania

Postprzez Siekiera » Cz lut 02, 2006 22:32

jak w temacie,chodzi mi o światła stopu i światłą cofania...w ogóle nei świecą co moze byc??
Ostatnio edytowano Cz sty 18, 2007 12:00 przez Siekiera, łącznie edytowano 1 raz
VW Golf MkII
,,Life to ride"
Siekiera
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Śr wrz 22, 2004 18:16
Lokalizacja: Biskupiec
Online: 0s

Postprzez SCRASH » Cz lut 02, 2006 22:35

Sprawdz bezpieczniki.
Potem do swiatla stopu jest taki jakby czujnik przy pedale hamulca a w skrzyni masz czujnik swiatel wstecznych.Posprawdzaj i powinno dzialac.

[ Dodano: 02-02-2006, 22:37 ]
Aha zapomnialem o zarowkach. heh.
pozdrawiam
Byl Golf MK1 1.6 B+G pozniej Golf MK1 1.6 diesel
teraz jest Vectra 1.8 B+G
SCRASH
Ma gadane
Ma gadane
Avatar użytkownika
 
Dołączył(a): Wt lis 15, 2005 12:58
Lokalizacja: KLUCZBORK
Online: 2m
Pomógł: 2

Postprzez Fox_00 » Cz lut 02, 2006 22:37

Stop = być może że to bezpiecznik
Wsteczne = albo bezpiecznik albo czujnik świateł cofania

I jak narazie to mi nic innego nie przychodzi do głowy skoro migacze działają ...



:pub:

[ Dodano: Czw Lut 02, 2006 22:42 ]
A co do szukania czujnika cofania to masz fotki i link: Gdzie znaleźć czujnik cofania w Golfie MK 2


Fox_00
Forum Master
Forum Master
Avatar użytkownika
 
Dołączył(a): N gru 18, 2005 16:15
Lokalizacja: Swarzędz PZ
Pomógł: 122
Auto: Golf II
Silnik: VR6

Postprzez Siekiera » Pt lut 03, 2006 08:30

najgorsze jest to ze to stało sie w jednym momecie...w ten sam dzien podłączyłem neony do samochodu-ale nei wydaje mi sie ze to przez to cos oze bć ponieważ neony sa podłaczone bezpośrednio do akumuilatora i nigdzie sie nie podpinałem...bezpiecznik tez tam jest razem z neonami wiec jak cos to powinien sie przepalic .najpierw nie miałem stopu,zmieniłem bezpieczniki bo byly przepalone dwa...pote jak zmieniłem to znowu sie cos przepaliło i nie dzialały kierunki,radio i cos tam jeszcze...i stop i światłą cofania...jak zmieniłem znowu na nowe bezpieczniki to nie było juz własnie stopu i cofania...??ktos ma jakis pomysł czy sprawdzic to co chłopaki napisaliscie wczesniej tu??
VW Golf MkII
,,Life to ride"
Siekiera
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Śr wrz 22, 2004 18:16
Lokalizacja: Biskupiec
Online: 0s

Postprzez bodzio_j » Pt lut 03, 2006 09:06

Spróbuj może odłączyć te neony, załóż nowe bezpieczniki i zobacz czy nadal będą problemy. Myślę, że zakładając te neony zrobiłeś gdzieś zwarcie.
bodzio_j
Lord GTI
Lord GTI
 
Dołączył(a): So lip 09, 2005 09:05
Lokalizacja: Skawina
Online: 16m
Pomógł: 746
Auto: Golf MK2
Silnik: RV

Postprzez Siekiera » Pt lut 03, 2006 10:06

mozliwe tez ze przewierciłem gdzies kable;/ ide sprawdzic

[ Dodano: Pią Lut 03, 2006 6:34 pm ]
okiej tak jak wczwesniej napisałem...jednak przewiercilem kable;p,post nie wazny-niech nie zajmuje juz miejsca;p
VW Golf MkII
,,Life to ride"
Siekiera
Mały gagatek
Mały gagatek
Avatar użytkownika
 
Dołączył(a): Śr wrz 22, 2004 18:16
Lokalizacja: Biskupiec
Online: 0s

Postprzez Marioo » Cz sty 18, 2007 11:18

Witam a ja mam nastepujacy problem, swiatla stop raz dzialaja raz nie, jak poruszam czujnikiem przy pedale to dzialaja ale niedlugo potem znowu koniec. Kostka na tym czujniku nie jest zakorodowana nie widac zadnych uszkodzen. Prosze o pomoc bo to denerwujace.
Marioo
Forum Master
Forum Master
 
Dołączył(a): Cz sty 26, 2006 12:23
Lokalizacja: Warszawa
Online: 1d 20h 3m
Pomógł: 116
Auto: Golf Gti 16v
Silnik: Abf




Powrót do Techniczne (archiwum)

Kto przegląda forum

Użytkownicy przeglądający ten dział: entes_lodz i 3 gości

Nasi przyjaciele: Car Audio,