[mk3]Bierze olej i strasznie kopci kto pomoże???

TDI, TD, D.... Piszemy tutaj TYLKO O PROBLEMACH Z SILNIKAMI DIESLA!

Moderatorzy: Michał_1977, italiano_83, Haki, Qto, VIP

kwachu75
Nowicjusz
Nowicjusz
Posty: 10
Rejestracja: pt lut 24, 2006 23:12
Lokalizacja: Barcin
Kontakt:

[mk3]Bierze olej i strasznie kopci kto pomoże???

Post autor: kwachu75 » ndz lut 26, 2006 19:21

Witam. Mam dziwny problem. Otóż mój silnik AAZ z dnia na dzień zastrajkował. Przy uruchamianiu strasznie dymi na niebiesko, do tego śmierdzi olejem.gdy odkręciłem rurę z kolektora wewnątrz było zawalone olejem. Myślałem że turbinka padła, wymieniłem ale nic nie pomogło. Gdy się rozgrzeje to nie kopci tyle, ale jak go przeciagne na 3 np. to wdać za mną niebieski dym. pali na dotyk,chodzi równo. Może ktoś to ćwiczył?Pomóżcie!!!!!!!!!!!!!!!!
Ostatnio zmieniony ndz lut 26, 2006 23:17 przez kwachu75, łącznie zmieniany 1 raz.


Pozdro! - KWACHU-

Awatar użytkownika
flatron316
Gadatliwa bestia
Gadatliwa bestia
Posty: 866
Rejestracja: sob cze 18, 2005 19:34
Lokalizacja: 3miasto
Kontakt:

Post autor: flatron316 » ndz lut 26, 2006 19:40

Mogą być uszczelniacze zaworów
albo pierścienie -ale jak pali na dotyk -przy tym zimnie? to pierścienie nie raczej chyba że kompresję sprawdzisz to ci powie prawdę



Awatar użytkownika
piter_s
Gadatliwa bestia
Gadatliwa bestia
Posty: 984
Rejestracja: wt sty 31, 2006 17:23
Lokalizacja: okolice KROSNA

Post autor: piter_s » ndz lut 26, 2006 21:16

witam.
jak bierze olej to pierścień pękł, albo uszczelniacze.
a jak niebierze oleju to może pompa ,albo wtryskiwacze.
pozdro.



szczepek_17
Nowicjusz
Nowicjusz
Posty: 27
Rejestracja: śr sty 11, 2006 01:47
Lokalizacja: bielsko
Kontakt:

Post autor: szczepek_17 » pn lut 27, 2006 02:08

a czym go karmisz??



greg

Post autor: greg » pn lut 27, 2006 06:37

Zaraz- Panowie on pisze że ma olej w kolektorze... czyli należy ustalić skąd sie tam bierze. 1- sprawdź czy przed turbiną czyli na wejściu do turbiny masz olej. Bo jeśli przed turbiną jest to idzie poprzez odmę do kolektora, następnie przerzucony jest przez turbinę i masz go wtedy w kolektorze. A stąd wtedy będzie dym... 2 - jesli nie ma przed turbiną a jest za turbo to turbina pomimo że wymieniona jest w takim samym stanie jak poprzednia - zakladam że przy montażu nowej wyczyściłeś kolektor?

[ Dodano: Pon Lut 27, 2006 5:43 am ]
wyczyść kolektor - przegoń trochę - jjak nie ma oleju w kolektorze - usczelniacze a prędzej któyś z pierścionków. Skoro stalo się z dnia na dzień, a jeszcze jedno - nie ma nigdzie wycieku w pobliży kolektora? Bo smierdzi olejem w spalinach czy wokół silnika?



kwachu75
Nowicjusz
Nowicjusz
Posty: 10
Rejestracja: pt lut 24, 2006 23:12
Lokalizacja: Barcin
Kontakt:

Post autor: kwachu75 » pn lut 27, 2006 10:27

Tankuje na orlenie, turbinę wymieniłem razem z kolektorem, była suchutka jak pieprz, nie picowana na sprzedaż. stary kolektor był zawalony olejem na wyjsciu do układu wydechowego. Wycieków nie ma . olej śmierdzi w spalinach. Najgorsze jest pierwsze odpalenie . tak jakby on się olej gdzieś gromadził. gdy zapalę kilka razy pod rząd juz tak nie kopci, i po rozgrzaniu też jakby lepiej


Pozdro! - KWACHU-

Awatar użytkownika
Golf GTi
Gadatliwa bestia
Gadatliwa bestia
Posty: 579
Rejestracja: pt lip 29, 2005 20:54
Lokalizacja: Podkarpacie
Kontakt:

Post autor: Golf GTi » pn lut 27, 2006 10:34

Na bank ci sie pierscien olejoey spiekł , albo nawiet kilka , moze i pewnt ale w to akurat watpie , sklinoiwlo ci piercionek/i , wyczyscic spieczenie i na smigac.



greg

Post autor: greg » pn lut 27, 2006 12:07

kwachu75 pisze:Najgorsze jest pierwsze odpalenie . tak jakby on się olej gdzieś gromadził
skoro tak to wychodzi na uszczelniacz zaworu bo ścieka olej po zgaszeniu na tłok



Awatar użytkownika
piotrek1313
Użytkownik
Użytkownik
Posty: 447
Rejestracja: sob lip 30, 2005 09:40
Lokalizacja: Wrocław

Post autor: piotrek1313 » pn lut 27, 2006 12:19

Golf GTi pisze:Na bank ci sie pierscien olejoey spiekł , albo nawiet kilka , moze i pewnt ale w to akurat watpie , sklinoiwlo ci piercionek/i , wyczyscic spieczenie i na smigac.
No, ja jestem w pelni za!!! Moj ojciec mial tez problemy z pierscionkami w mercedesie 300D, z tym ze u nas uciekala kompresja :). Silnik byl po remoncie, ale stal 2 lata nieruszany. Mechanicy mowili, ze jak stal tyle czasu to cylindry mogly podrdzewiec i jak zapalilismy silnik to rdza porysowala scianki i silnik na zlom (jak sie okazlo bzdura).

A wiecie co pomoglo? Nafta. Kup z 8 butelek po 0,5 litra, tylko nie kupuj na stacji bo cie strasznie zedra (ew w hurtowni), nagrzej wieczorkiem silnik na maxa, powykrecaj wtryski i wlewaj po troche. Okrecaj silnikem (ale nie rozrusznikiem, tylko zlap kluczem gdzies za ktores kolo pasowe) Jak bedzie uciekalo to dolewaj. Pamietaj zeby wczesniej spuscic olej albo przy okazji zrob sobie wymiane (lej smialo do oleju i spuscisz wszystko razem). Zostaw tak autko na noc, z rana spusc caly syf i wlej olej. Rozgrzej silniczek i jedz gdzies gdzie mozna sie dobrze rozpedzic i przegon porzadnie autko. (moga byc problemy z zapaleniem, nie wiem jak to u ciebie wyglada, ale u nas duuzo polecialo do tlumika i musielismy zapalac na linke - na drodze gdzies 20 metrwa krecha nafty :grin: )
Jezeli to wlasnie zapieczony pierscionek/pierscionki... jak u nas pomoglo niechaj i tobie pomoze :okej:

Dodam ze w moim Passacie zrobilismy to samo przy okazji wymiany oleju (profilaktycznie) i po kilku tys km od razu bylo widzac ze bierze mniej oleju :)



kwachu75
Nowicjusz
Nowicjusz
Posty: 10
Rejestracja: pt lut 24, 2006 23:12
Lokalizacja: Barcin
Kontakt:

Post autor: kwachu75 » pn lut 27, 2006 14:22

Tak czytam i wyciągam wnioski. Myślę że zacznę od uszczelniaczy na zaworach, aczkolwiek pierścienie też wydają się prawdopodobne. Tylko mam pytanie ? jeśli to pierścienie zapieczone, to powinien na pierwzy rzut oka cięzko palić a nie jest tak. jeśli zmierzę poziom kompresji to tez mi dużo powie??? jakie wartości sa w normie???


Pozdro! - KWACHU-

Awatar użytkownika
piotrek1313
Użytkownik
Użytkownik
Posty: 447
Rejestracja: sob lip 30, 2005 09:40
Lokalizacja: Wrocław

Post autor: piotrek1313 » pn lut 27, 2006 15:13

No, jakby ci sie zapiekly tylko olejowe to i tak by mial dobra kompresje. Gdyby nie to, ze napisales, ze stalo sie to nagle to w sumie tez bym byl po trochu za uszczelniaczami zaworow, ale uszczelniacze to raczej stopniowo wysiadaja.
Dla twojego silnika ksiazkowa kompresja to okolice 22,5, czyli jak bedzie powyzej 20 to jest dobrze :)
Co do tego, ze jak sie lekko nagrzeje to mniej dymi trzeba wziac poprawke na rozszerzalnosc termiczna metalu - cylinder pozostaje taki sam bo metal rozszerza sie tylko de zewnatrz, a tlok i pierscien dociska sie do gladzi cylindra :)



greg

Post autor: greg » wt lut 28, 2006 13:16

a załóżmy że nie poszły wszystkie uszczelniacze a tylko 1 - wtedy faktycznie będzie olej w 1 cylindrze i stąd kopcenie. Dlaczego uważam że to nie zapieczone pierścienie - bo jeśli się zapiekły to raczej komplet na danym cylindrze czyli w efekcie miałbyś bujanie na obrotach to raz a dwa - kopciłby cały czas a nie tylko po uruchomieniu.



kkolekk
Ma gadane
Ma gadane
Posty: 200
Rejestracja: sob lis 15, 2008 13:37
Lokalizacja: Namysłów
Kontakt:

Post autor: kkolekk » ndz lis 16, 2008 13:10

mam ten sam problem stało się nagle.
najpierw wymieniłem uszczelniacze bo najtańsza rzecz, która mogła pujść.
ale to nic nie dało, wymiana pierścieni to duzy koszt, bo jak rozbierzesz to zaraz okaże się że dobrze by było wymienić panewki, dotrzeć zawory,zplanowań głowice.
koszt ok 900zł bez robocizny.
dlatego dolewam olej jakieś 2l na 10tyś



ODPOWIEDZ

Wróć do „Silniki Diesla-problemy dotyczące tylko silników”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 7 gości