Swieci kontrolka ABS i ESP a Uklad dziala!!!co to jest??

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, VIP

Awatar użytkownika
slodki01
Mały gagatek
Mały gagatek
Posty: 99
Rejestracja: sob lut 16, 2008 22:39
Lokalizacja: Małopolska
Kontakt:

Swieci kontrolka ABS i ESP a Uklad dziala!!!co to jest??

Post autor: slodki01 » wt cze 29, 2010 21:55

Witam.dzisiaj podczas jazdy zapalila mi sie kontrolka ABS i ESP.i seiwcila caly czas.zatrzymalem auto ,zgasilem silnik i zapalilem ponownie i kontrolka ABS nadal siwcila a kontrolka ESP zgasla, przy czym uklad ESP dzialal caly czas bo mozna go bylo wylaczyc lub wlaczyc przyciskiem.po czym po krotkiej chwili jazdy kontrolka ABS-u tez zgasla i wszystko wrucilo do normu.Po przejechaniu 10 km obie kontrolki zapalily sie ponownie.Prubowalem sprawdzic VAGIEM ale niechcial sie polaczyc VAG z ze sterownikiem w samochodzie.Uzywalem programu CDIF 2.Z innymi sterownikami sie laczyc a z ABS ESP bylo brak komunikacji.jescze jedna dziwna rzecz ,po nieudanych prubach polaczenia ,gdzy wlacxalem do domu to kontrolka ABS-u siwecila a ESP nie przy czym ABS dzialal norm,alnie!Jak mysllicie co tu jest grane.Jutro jade na inny komp do kumpla zeby sprawdzic ktora czujaka poszla



Mac.re
Nowicjusz
Nowicjusz
Posty: 13
Rejestracja: ndz cze 14, 2009 11:20
Lokalizacja: POZNAŃ
Kontakt:

Post autor: Mac.re » wt cze 29, 2010 23:11

Miałem taki sam problem. Na mój gust poszła czujka od ABSu. Wariujące kontroli tj. normalne, raz będą się zapalały, a inny razem gasły.
Z tego co pamiętam MK4 mają problem z połączeniem z kompem, mój mechanik na dzień dobry mi powiedział, że czasami potrzebuje kilku prób, by się połączyć.
Pozdrawiam



animag18
Ma gadane
Ma gadane
Posty: 227
Rejestracja: czw gru 24, 2009 14:25
Lokalizacja: Ostrów Wielkopolski
Kontakt:

Post autor: animag18 » śr cze 30, 2010 02:08

u mnie tez sie swiecil abs,poruszalem troche czujnikiem i mu przeszlo...



szumek
Nowicjusz
Nowicjusz
Posty: 22
Rejestracja: pn maja 11, 2009 22:15
Lokalizacja: W-wa

Post autor: szumek » czw lip 01, 2010 22:15

Mialem podobnie, po podłączeniu do kompa wykazało awarię czujnika jednego koła. Po wymianie na nowy wszystko jest OK więc radzę to samo zrobić bo to jednak układ hamulcowy, i nie ma co oszczędzać.



greg

Post autor: greg » pt lip 02, 2010 22:24

a ja myślę że spadek napięcia- pierwsze zapalają się kontrolki ABS potem airbag



denat-80
Nowicjusz
Nowicjusz
Posty: 1
Rejestracja: sob kwie 04, 2009 21:51
Lokalizacja: Elbląg

Post autor: denat-80 » sob lip 03, 2010 07:52

Mam podobny problem tylko umie zapala się samo ESP przy lekkim przetrzymaniu
pedała hamulca. Czy ktoś miał może podobny przypadek?



Awatar użytkownika
bora gdz
Ma gadane
Ma gadane
Posty: 187
Rejestracja: pt maja 16, 2008 23:38
Lokalizacja: Grudziądz - Lotnisko
Kontakt:

Post autor: bora gdz » sob lip 03, 2010 13:04

greg pisze:a ja myślę że spadek napięcia
potwierdzam, sam tego doswiadczylem jak mialem aku do wymiany...


[url=http://www.spritmonitor.de/en/detail/405752.html][img]http://images.spritmonitor.de/405752.png[/img][/url]

http://forum.vwgolf.pl/viewtopic.php?t=171775

http://pl.youtube.com/watch?v=x11ngwf7C1Q

Zablokowany

Wróć do „Techniczne (archiwum)”

Kto jest online

Użytkownicy przeglądający to forum: Bing [Bot], Google Adsense [Bot] i 9 gości