Szarpanie przy ruszaniu

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, VIP

cameleoni
Nowicjusz
Nowicjusz
Posty: 43
Rejestracja: pt lis 27, 2009 23:36
Lokalizacja: wawa

Szarpanie przy ruszaniu

Post autor: cameleoni » czw mar 25, 2010 14:02

Co może być przyczyną że gdy ruszam to zazwyczaj szarpie, muszę wysprzęglać albo mało gazu żeby normalnie ruszyć, jak jadę szybko to jest ok.

Pomyślałem że poduszka pod skrzynią biegów ale chyba nie ?

Wygląda to tak jak by się cholerny luz zrobił zanim samochód ruszy i muszę to redukować wysprzęglaniem.


Coś kiedyś już takiego miałem w Oplu ale nie kojarzę czy to sprzęgło do wymiany czy poduszki czy jakieś wałki się wyrobiły.



Awatar użytkownika
bogas88
Bog@s
Bog@s
Posty: 495
Rejestracja: pn mar 31, 2008 18:16
Lokalizacja: OstróVW

Post autor: bogas88 » czw mar 25, 2010 22:38

mam coś podobnego
tu link do mojego tematu:
http://forum.vwgolf.pl/viewtopic.php?t=316547
cameleoni pisze:gdy ruszam to zazwyczaj szarpie, muszę wysprzęglać
u mnie musze dać dużo sprzęgła przy ruszaniu żeby nie było łupnięcia, szarpnięcia czy czegoś takiego a póżniej dzieje się tak jak opisałem w temacie. Jeszcze nie poradziłem sobie z tym. i nie miałem narazie czasu się dostosować do porad


Obrazek

cameleoni
Nowicjusz
Nowicjusz
Posty: 43
Rejestracja: pt lis 27, 2009 23:36
Lokalizacja: wawa

Post autor: cameleoni » pt mar 26, 2010 02:01

Ja bym obstawiał że to to coś z podwoziem, przynajmniej u mnie. Z tym że u mnie nie ma stukania ano jest tylko jakiś luz gdzieś - tak sądzę. Trudno nawet nazwać to szarpnięciem, gdy jadę szybciej to jak dodaję i odejmuję gazu to wtedy samochód nie przyśpiesza płynnie tylko przyśpiesza lekko rwąc, jak dodał bym gazu płynniej to było by ok. Podczas jazdy nie jest to tyle uciążliwe co podczas ruszania z jedynki bo przecież sprzęgło sobie spalę w ten sposób.

Jeszcze pytanie, może ktoś będzie wiedział. Jak jadę z powiedzmy 20 na godzinę ale nie szybciej to da się odnotować drgania samochodu, jak dotknę wajchy biegów to również czuję takie nienaturalne wibracje - to może mieć związek z tym pierwszym problemem, tak mi się wydaje bo specjalistą nie jestem :)

I ostatnie, trochę lamerskie pytanie, co robicie u siebie w autach, co roku prócz zmiany oleju, filtrów?, wiem że powinno się robić co 3/4 lata rozrząd, hamulce również stopniowo, ale co jeszcze, nie mówię o takich naprawach gdzie coś się konkretnie psuje.
Ostatnio zmieniony pt mar 26, 2010 02:04 przez cameleoni, łącznie zmieniany 1 raz.



Awatar użytkownika
bogas88
Bog@s
Bog@s
Posty: 495
Rejestracja: pn mar 31, 2008 18:16
Lokalizacja: OstróVW

Post autor: bogas88 » pt mar 26, 2010 09:14

cameleoni pisze:gdy jadę szybciej to jak dodaję i odejmuję gazu to wtedy samochód nie przyśpiesza płynnie tylko przyśpiesza lekko rwąc
ja jak gwałtownie dodam gazu to jest takie tąpnięcie, szarpnięcie i dopiero przyspiesza i tak samo jak gwałtownie nacisne hamulec tak jakby dokładnie jak piszesz był jakis duzy luz bo jak zrobie jak pisalem wyzej to całą budą trzesie. a jak dodam delikatnie to jest wszystko ok. najgorzej ruszanie,gwałtowne dodawanie gazu i hamowanie


Obrazek

Awatar użytkownika
piru
Użytkownik
Użytkownik
Posty: 419
Rejestracja: sob wrz 11, 2004 18:57
Lokalizacja: Częstochowa
Kontakt:

Post autor: piru » pt mar 26, 2010 09:34

masz kolego rozwalona którąś gumę na wahaczu :hmm:

kolega bogas88 dał Ci linka do podobnego tematu i masz tam w ostatnim poście napisane jak to sprawdzić :grin:


moja bestia :grin:
http://forum.vwgolf.pl/viewtopic.php?t=318356

http://www.vwvento-fans.com/index.php?option=com_content&task=view&id=173&Itemid=1

cameleoni
Nowicjusz
Nowicjusz
Posty: 43
Rejestracja: pt lis 27, 2009 23:36
Lokalizacja: wawa

Post autor: cameleoni » pt maja 07, 2010 21:02

niestety to nie te śruby, sprawdzałem również przeguby. zauważyłem że dzieje się tak tylko kiedy jadę na biegu, kiedy np. przy hamowaniu zrzucam na luz, jest ok.



Awatar użytkownika
Waqa
Gadatliwa bestia
Gadatliwa bestia
Posty: 923
Rejestracja: wt cze 30, 2009 16:58
Lokalizacja: Gorzów Wlkp FG
Kontakt:

Post autor: Waqa » pt maja 07, 2010 22:02

jakby to była guma na wahaczu to by go ściągało (przestawia się geometria zawiasu). stawiam na zawieszenie silnika/skrzyni!



Awatar użytkownika
FIRERS
Użytkownik
Użytkownik
Posty: 432
Rejestracja: czw lis 22, 2007 10:47
Lokalizacja: BYTOM
Kontakt:

Post autor: FIRERS » pt maja 07, 2010 22:12

a to jest jedno szarpniecie czy podczas ruszania? czy na kazdym biegu w pewnym przedziale obrotow silnika.



cameleoni
Nowicjusz
Nowicjusz
Posty: 43
Rejestracja: pt lis 27, 2009 23:36
Lokalizacja: wawa

Post autor: cameleoni » sob maja 08, 2010 02:42

jedno szarpinięcie podczas ruszania dlatego trzeba wysprzęglać, potem jak wolno ruszam to jest jak by taka trzęsiawka jak by koło było sfilcowane i potem ta trzęsiawka przy hamowaniu ale na biegu.

te trzęsiawki to nie są takie wyraźne szarpnięcia ale wskazują na jakiś luz chyba..

gdy dotykam wajchy biegów to czuję niby synchroniczną pracę razem z tą trzęsiawką.
Ostatnio zmieniony sob maja 08, 2010 02:44 przez cameleoni, łącznie zmieniany 1 raz.



Awatar użytkownika
mara_010
Gadatliwa bestia
Gadatliwa bestia
Posty: 763
Rejestracja: pt sty 29, 2010 19:42
Lokalizacja: SuVA(G)łki BIEGUN
Kontakt:

Docisk?!

Post autor: mara_010 » sob maja 08, 2010 07:07

Zdaje mi sie ze te trzesiawke sponsoruje Docisk sprzegła w skrzyni.
Miałem u Siebie taki problem po wymiane docisku znikł :)


Ruda jest moja :) Zapraszam do tematu :

http://www.forum.vwgolf.pl/viewtopic.php?f=91&t=481691

cameleoni
Nowicjusz
Nowicjusz
Posty: 43
Rejestracja: pt lis 27, 2009 23:36
Lokalizacja: wawa

Post autor: cameleoni » sob maja 08, 2010 18:11

mara dzięki za radę, dziś mi znajomy też to powiedział :)



Awatar użytkownika
bogas88
Bog@s
Bog@s
Posty: 495
Rejestracja: pn mar 31, 2008 18:16
Lokalizacja: OstróVW

Post autor: bogas88 » pn maja 17, 2010 09:00

mara_010 pisze:Zdaje mi sie ze te trzesiawke sponsoruje Docisk sprzegła w skrzyni.
gadalem z mechanikiem i powiedzial ze docisk nic do tego nie ma i ze to tarcza sprzeglowa jedynie moze miec luz zanim zacznie ciagnac i napedziac to jest to walniecei itp wiec to napewno docisk byl??
cameleoni pisze:mara dzięki za radę, dziś mi znajomy też to powiedział
jak wymienisz o ile masz to w najblizszych planach to napisz czy pomoglo


Obrazek

Awatar użytkownika
mara_010
Gadatliwa bestia
Gadatliwa bestia
Posty: 763
Rejestracja: pt sty 29, 2010 19:42
Lokalizacja: SuVA(G)łki BIEGUN
Kontakt:

Post autor: mara_010 » sob maja 22, 2010 07:47

a jak cos pomoglo??


Ruda jest moja :) Zapraszam do tematu :

http://www.forum.vwgolf.pl/viewtopic.php?f=91&t=481691

cameleoni
Nowicjusz
Nowicjusz
Posty: 43
Rejestracja: pt lis 27, 2009 23:36
Lokalizacja: wawa

Post autor: cameleoni » wt maja 25, 2010 06:25

na razie
sprzęgło odpada
za duży wydatek

prostowanie felg, nowe opony
pomogły przy hamowaniu - nie ma drgawek

teraz się zabieram za wymianę poduszek pod skrzynią, pod silnikiem

dam znać co to pomoże



Zablokowany

Wróć do „Techniczne (archiwum)”

Kto jest online

Użytkownicy przeglądający to forum: Bing [Bot], Google [Bot] i 9 gości