Dogrzewanie za pomoca trzech grzałek / podgrzewacz płynu

TDI, TD, D.... Piszemy tutaj TYLKO O PROBLEMACH Z SILNIKAMI DIESLA!

Moderatorzy: Michał_1977, italiano_83, Haki, Qto, VIP

Awatar użytkownika
Fucker
"KAMELEON" BLACHARSTWO/LAKIERNICTWO
"KAMELEON" BLACHARSTWO/LAKIERNICTWO
Posty: 615
Rejestracja: pn sie 31, 2009 23:02
Lokalizacja: okolice Kędzierzyn Koźle
Kontakt:

Dogrzewanie za pomoca trzech grzałek / podgrzewacz płynu

Post autor: Fucker » wt gru 29, 2009 21:52

Jak wiadomo, w głowicy jest króciec i w nim są wkręcone 3 grzałki. Mam zamiar podpiąć diodę LED i pociągnąć do kabiny, to bym widział kiedy grzeją i jak długo grzeją i czy w ogóle działają. Było by to bardziej wygodne niż zapalanie silnika na mrozie i podłączenie miernika pod maską. A może wcale nie grzeją. Czy ktoś z Was to sprawdzał ?? Jak podpiąłem + na każdą jedną grzałkę, to było słychać jak płyn się gotuje.

Chciałbym wpiąć się w przewody tych grzałek i poprzez przekaźnik, ręcznie je włączać, gdy silnik jest zapalony i jest krążenie w małym obiegu. Na pewno, silnik byśmy szybciej rozgrzali jak jest poniżej 0 stopni. A ECU już dogrzewanie wyłączyło.

Albo są jakieś przeciwwskazania ??
Ostatnio zmieniony śr gru 30, 2009 23:53 przez Fucker, łącznie zmieniany 3 razy.



casylimi
Mały gagatek
Mały gagatek
Posty: 70
Rejestracja: sob cze 27, 2009 17:15
Lokalizacja: DWR

Post autor: casylimi » wt gru 29, 2009 22:03

Skoro za bardzo nie orientujesz się w zasadzie działania to dlaczego chcesz poprawić fabrykę i grzać silnik nie wiadomo z jakimi wartościami?



Awatar użytkownika
Fucker
"KAMELEON" BLACHARSTWO/LAKIERNICTWO
"KAMELEON" BLACHARSTWO/LAKIERNICTWO
Posty: 615
Rejestracja: pn sie 31, 2009 23:02
Lokalizacja: okolice Kędzierzyn Koźle
Kontakt:

Post autor: Fucker » wt gru 29, 2009 22:08

casylimi pisze:chcesz poprawić fabryk

Tu wszyscy poprawiają fabrykę :-) Wywalają EGR, odmę itd. itp.

I nie masz nic do dodania ??

[ Dodano: 29 Gru 2009 21:16 ]
casylimi pisze:nie wiadomo z jakimi wartościami?
A o jakie wartości Ci chodzi ??
Ostatnio zmieniony śr gru 30, 2009 23:53 przez Fucker, łącznie zmieniany 2 razy.



casylimi
Mały gagatek
Mały gagatek
Posty: 70
Rejestracja: sob cze 27, 2009 17:15
Lokalizacja: DWR

Post autor: casylimi » wt gru 29, 2009 22:27

Co chcesz więc osiągnąć dogrzewając silnik? Grzałki załączają się w zależności od obciążenia alternatora. Grzałki żarowe w cylindrach tez dogrzewają silnik więc skąd będziesz wiedział jaki jest pobór prądu w danym momencie żeby nie przeciążyć układu.
Egr out ma cel, twój pomysł co ma na celu?



Awatar użytkownika
Fucker
"KAMELEON" BLACHARSTWO/LAKIERNICTWO
"KAMELEON" BLACHARSTWO/LAKIERNICTWO
Posty: 615
Rejestracja: pn sie 31, 2009 23:02
Lokalizacja: okolice Kędzierzyn Koźle
Kontakt:

Post autor: Fucker » wt gru 29, 2009 22:40

casylimi pisze:Grzałki żarowe w cylindrach tez dogrzewają silnik
Dogrzewają silnik ?? Według mnie pomagają zapalić mieszankę jak jest zimno.

Po chwili świece żarowe się wyłączają, nawet słychać przekaźnik jak wyłącza świece.

Wtedy by można było dopiero grzałki w układzie włączyć. Ale najpierw muszę sprawdzić jak długo grzeją oryginalnie. Bo jak tylko parę minut, to bym je trochę dłużej przytrzymał.

Nawet jak jest silnik rozgrzany, a na zewnątrz jest -12, ogrzewanie w aucie na "full" nawiew na 3, to po paru minutach temp. w układzie spada poniżej 50st.,termostat nowy. Winowajcom jest pewnie odcięty EGR, który na jałowych się otwiera i w jakimś stopniu dogrzewał silnik.


Ale głównie chodzi o to, żeby skrócić czas rozgrzania silnika. Przy -2 trzeba jakieś 10km, a to jest dużo, jak ktoś robi krótkie trasy.



casylimi
Mały gagatek
Mały gagatek
Posty: 70
Rejestracja: sob cze 27, 2009 17:15
Lokalizacja: DWR

Post autor: casylimi » wt gru 29, 2009 22:55

W niskich temperaturach grzałki w cylindrach silnika (nie mylić z grzałkami cieczy) załączają się kilka sekund po odpaleniu silnika i wyłączają sie po kilkunastu sekundach. Grzałki cieczy natomiast włączają się 1,2lub 3 na raz. I gdy sobie pstrykniesz grzanie z wcześniej wspomnianą diodą, podczas gdy
odmrażać się będzie szyba wraz z lusterkami
doświetlisz drogę halogenami np
i w tym samym momencie będą załączone świeczki na cylindrach... domyśl co może się stać :okej:



Awatar użytkownika
Fucker
"KAMELEON" BLACHARSTWO/LAKIERNICTWO
"KAMELEON" BLACHARSTWO/LAKIERNICTWO
Posty: 615
Rejestracja: pn sie 31, 2009 23:02
Lokalizacja: okolice Kędzierzyn Koźle
Kontakt:

Post autor: Fucker » wt gru 29, 2009 23:12

casylimi pisze:W niskich temperaturach grzałki w cylindrach silnika (nie mylić z grzałkami cieczy) załączają się kilka sekund po odpaleniu silnika i wyłączają sie po kilkunastu sekundach.
Przecież tak napisałem.


Pierwsze, to żarowe świece odpadają, bo jak wyżej napisałem po chwili się wyłączą.


[ Dodano: 29 Gru 2009 22:14 ]
casylimi pisze:doświetlisz drogę halogenami
i w tym samym momencie będą załączone świeczki na cylindrach.
Jak już raz odpalisz auto to podczas jazdy świece żarowe się nie włączają !
Ostatnio zmieniony śr gru 30, 2009 23:57 przez Fucker, łącznie zmieniany 1 raz.



casylimi
Mały gagatek
Mały gagatek
Posty: 70
Rejestracja: sob cze 27, 2009 17:15
Lokalizacja: DWR

Post autor: casylimi » wt gru 29, 2009 23:17

K...wa- czytaj uważnie :hmm: ! Tobie chodzi o to że świece podgrzewają silnik żeby go odpalić- masz rację!!! Ale po odpaleniu silnika włączają się ponownie!!!



Awatar użytkownika
Fucker
"KAMELEON" BLACHARSTWO/LAKIERNICTWO
"KAMELEON" BLACHARSTWO/LAKIERNICTWO
Posty: 615
Rejestracja: pn sie 31, 2009 23:02
Lokalizacja: okolice Kędzierzyn Koźle
Kontakt:

Post autor: Fucker » wt gru 29, 2009 23:22

casylimi pisze:K...wa- czytaj uważnie :hmm:

Spokojnie. Ja czytam uważnie..., ale widocznie się nie rozumiemy.
casylimi pisze:Ale po odpaleniu silnika włączają się ponownie!!!
Tak, ale nie na długo. I w tym czasie też przecież bym nie włączał tego ustrojstwa.

Obadam sprawę i zobaczymy, czy przypadkiem wszystko nie grzeje w jednym czasie.
Na temat tych grzałek, nigdzie nic nie znalazłem.



casylimi
Mały gagatek
Mały gagatek
Posty: 70
Rejestracja: sob cze 27, 2009 17:15
Lokalizacja: DWR

Post autor: casylimi » wt gru 29, 2009 23:24

Fucker pisze: Jak już raz odpalisz auto to podczas jazdy świece żarowe się nie włączają !
Wiem że na forum mało tego jest ale uwierz mi albo sprawdź i nie pij dziś już więcej :grin: :grin: :grin:

[ Dodano: 29 Gru 2009 22:27 ]
Dobrze że nasi moderatorzy są w innych działach bo już dawno temat byłby zamknięty :pub:
Ostatnio zmieniony wt gru 29, 2009 23:28 przez casylimi, łącznie zmieniany 1 raz.


Staram nie udzielać się po pijaku

Awatar użytkownika
Fucker
"KAMELEON" BLACHARSTWO/LAKIERNICTWO
"KAMELEON" BLACHARSTWO/LAKIERNICTWO
Posty: 615
Rejestracja: pn sie 31, 2009 23:02
Lokalizacja: okolice Kędzierzyn Koźle
Kontakt:

Post autor: Fucker » wt gru 29, 2009 23:28

casylimi pisze:W niskich temperaturach grzałki w cylindrach silnika (nie mylić z grzałkami cieczy) załączają się kilka sekund po odpaleniu silnika i wyłączają sie po kilkunastu sekundach.
No właśnie, ale za nim z bramy wyjedziesz to już się dawno wyłączą. Hehe

Bez docinania.



Awatar użytkownika
bongo
V.I.P.
V.I.P.
Posty: 7769
Rejestracja: sob wrz 17, 2005 19:58
Lokalizacja: Londyn
Kontakt:

Post autor: bongo » wt gru 29, 2009 23:32

casylimi pisze:Dobrze że nasi moderatorzy są w innych działach bo już dawno temat byłby zamknięty
:chytry:



casylimi
Mały gagatek
Mały gagatek
Posty: 70
Rejestracja: sob cze 27, 2009 17:15
Lokalizacja: DWR

Post autor: casylimi » wt gru 29, 2009 23:32

Fucker pisze:ale za nim z bramy wyjedziesz to już się dawno wyłączą
nie wiem za kim ale zanim wyjedziesz to się wyłączą tak jak piszesz ale nie wiedziałeś o tym i próbujesz usprawiedliwić tym że sie nie rozumiemy :P


Staram nie udzielać się po pijaku

Awatar użytkownika
Fucker
"KAMELEON" BLACHARSTWO/LAKIERNICTWO
"KAMELEON" BLACHARSTWO/LAKIERNICTWO
Posty: 615
Rejestracja: pn sie 31, 2009 23:02
Lokalizacja: okolice Kędzierzyn Koźle
Kontakt:

Post autor: Fucker » wt gru 29, 2009 23:35

casylimi pisze:bo już dawno temat byłby zamknięty
Myślę, że nie. Bo na ten temat tu nic nie ma. Chyba, że nie umiem znaleźć.

[ Dodano: 29 Gru 2009 22:45 ]
casylimi pisze:jak piszesz ale nie wiedziałeś o tym i próbujesz usprawiedliwić tym że sie nie rozumiemy :P
Ja się nie usprawiedliwiam. Napiszę szczerze, że naprawdę zapomniałem, że się włączają na kilkanaście sekund po odpaleniu. Ale ja i tak nie ruszam od razu, jak silnik odpalę na mrozie.

I dalej nic nie wiadomo...

[ Dodano: 29 Gru 2009 23:04 ]
Dodam zdjęcie, żeby każdy wiedział o co chodzi...


Obrazek Obrazek



ODPOWIEDZ

Wróć do „Silniki Diesla-problemy dotyczące tylko silników”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 7 gości