Passat B3 regulacja pompy wspomagania

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, VIP

vonglass
Nowicjusz
Nowicjusz
Posty: 6
Rejestracja: pt wrz 23, 2005 21:23
Lokalizacja: Wejherowo

Passat B3 regulacja pompy wspomagania

Post autor: vonglass » sob wrz 24, 2005 00:27

witam!

znalazlem na forum informacje, ze sa wsrod was tacy, co samodzielnie regenerowali pompe wspomagania. ja tez rozbieralem swoja pompe, wymienialem lozysko i oringi. niestety wpadlem na pomysl gruntownego przeczyszczenia wszystkiego...

jest tam w miejscu gdzie przykreca sie przewod cisnieniowy taka wkrecana tuleja, pod ktora siedzi maly cisnieniowy zaworek (oparty na sprezynie). na zaworku jest wkrecana nakretka z filtrem siateczkowym.

wlasnie ta nakretke wykrecalem, ale nie za bardzo dokladnie wkrecilem w to samo polozenie. teraz wspomaganie dziala tylko przy wyzszych obrotach. zanim wykrece to raz jszcze chcialem zapytac, czy ktos wie czy ten zaworek skrecac, czy wykrecac?

BTW mam druga pompe (kupilem na wszelki wypadek, ale bez tego wkrecanego zaworu) z Passata '93 i jest troche inna - zamykana pokrywa na sruby (moja jest '88 jak caly passat, i ma wciskane tuleje i zamkniecie metalowym pierscieniem). wiecie moze czym sie te pompy roznia poza tym? ta pompa nowsza nie chciala dzialac ze starym zaworem zwrotnym...? na oko maja inny gwint.

ufff... to tyle. mam nadzieje, ze ktos pomoze :)



fronius
Nowicjusz
Nowicjusz
Posty: 36
Rejestracja: śr mar 15, 2006 23:33
Lokalizacja: SĘDZISZÓW

Post autor: fronius » wt maja 30, 2006 15:04

a jak sciagnoles ucheyt mocujacy kolo pasoee. ten co wkreca sie 3 sruby a srodku jest imbus.



vonglass
Nowicjusz
Nowicjusz
Posty: 6
Rejestracja: pt wrz 23, 2005 21:23
Lokalizacja: Wejherowo

Post autor: vonglass » wt maja 30, 2006 16:50

to bylo juz jakis czas temu, ale jesli mnie pamiec nie myli to mlotkiem (albo podlozylem cos pomiedzy kolkiem a obudowa pompy, i wkrecalem dluzsze sruby po trochu, az zeszlo calkiem). powodzenia :)

vonglass



daniellw
Mały gagatek
Mały gagatek
Posty: 119
Rejestracja: pn lis 01, 2004 21:56
Lokalizacja: Podkarpackie

Post autor: daniellw » śr maja 31, 2006 09:29

zgadza sie, sciagnąć uchwyt mozna przez wkręcanie dłuższych śrub które będa opierać się o obudowę pompy, można pomoc sobie pobijając młotkiem w oś pompy (ale ostrożnie i przez podkładke - nie bezpośrednio) i jednocześnie dokręcac śruby.



raf2234
Mały gagatek
Mały gagatek
Posty: 93
Rejestracja: pt paź 07, 2005 15:20
Lokalizacja: Wieruszów

Post autor: raf2234 » śr maja 31, 2006 17:52

fronius pisze:a jak sciagnoles ucheyt mocujacy kolo pasoee. ten co wkreca sie 3 sruby a srodku jest imbus.
Koło pasowe sciagnąłem ściągaczem do łożysk (taki toya badziew za pare zeta). Jak bedziesz nap...ł młotkiem to możesz ukruszyc tylna ścianke obudowy pompy (ta co sie o nia opiera metalowy pierścień). Chyba, że ściagniesz pierścień zegera (ten zabezpieczający łozysko pod kołem pasowym) i wyciagniesz wałek pompy razem z łozyskiem i uchwytem koła pasowego. Wtedy mozesz zamocowac w imadle i wybic młokiem. Po sciagnieciu uchwytu i łozyska na wałku sa ślady, gdzie były zamocowane w/w elementy, wiec z ustaleniem połozenia przy montazu nie ma problemu. Przy montażu wskazane duże imadło i kawałek rurki lub klucz nasadowy jako dystans do wciśnięcia łozyska i uchwytu koła pasowego.
U mnie zużyło sie łozyskowanie tylne wałka (końcówka wałka wchodzi w łożysko igiełkowe w tylnej obudowie). Wałek sie wyrobił i lipa. Raczej nie do naprawy. Dorażnie wbiłem bardziej wałek na łożysku o ok. 2mm. Pompa wyje teraz tylko przy max. skręcie - a przedtem przy każdym ruchu kierownica. Ale to chyba patent na chwile...



Zablokowany

Wróć do „Techniczne (archiwum)”

Kto jest online

Użytkownicy przeglądający to forum: Google Adsense [Bot] i 13 gości