Na zimnym silniku piszczy pompa wody...

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, VIP

Awatar użytkownika
psotek
Nowicjusz
Nowicjusz
Posty: 43
Rejestracja: pn mar 05, 2007 13:33
Lokalizacja: Pionki

Na zimnym silniku piszczy pompa wody...

Post autor: psotek » śr lut 04, 2009 18:02

witam,
mam takie male pytanko jak odaplam rano samochod to piszczy pompa wody... jak dodaje gazdu piszczenie jest glosniejsze... ale jak silnik sie rozgrzeje wszystko ucicha... pompa wody wymieniona byla pare miesiecy temu przejechalem na niej ok 1500 km...
co to moze byc? ;/



Awatar użytkownika
krzaś
Użytkownik
Użytkownik
Posty: 296
Rejestracja: ndz sty 14, 2007 13:49
Lokalizacja: Pruszcz Gdański
Kontakt:

Post autor: krzaś » śr lut 04, 2009 18:38

Sprawdź czy dobrze naciągnięty jest pasek.



Awatar użytkownika
czyzaczek
Użytkownik
Użytkownik
Posty: 354
Rejestracja: czw paź 30, 2008 10:21
Lokalizacja: Poznań
Kontakt:

Post autor: czyzaczek » śr lut 04, 2009 18:56

A jakie masz oznaczenie silnika? Czy w 2.0 pompa wody nie jest przypadkiem na pasku rozrządu?


Life is Ride, Ride is Life!

<b>DIAGNOSTYKA VAG</b> -----POZNAŃ-----Kontakt przez PRIV.

Awatar użytkownika
psotek
Nowicjusz
Nowicjusz
Posty: 43
Rejestracja: pn mar 05, 2007 13:33
Lokalizacja: Pionki

Post autor: psotek » czw lut 05, 2009 22:43

wlasnie jest, ale rozrząd wymienialem jakies 8 tys temu... dzis bylem u mechanika ktory to wszystko robila (bo jest to jeszcze na gwarancji) i na dniach bede to robil... jak sie wyjasni co to bylo to napisze.

[ Dodano: 09 Lut 2009 14:58 ]
dzieki za pomoc :) naciagniecie paska pomoglo



Zablokowany

Wróć do „Techniczne (archiwum)”

Kto jest online

Użytkownicy przeglądający to forum: Bing [Bot], Google Adsense [Bot] i 7 gości