Coś piszczy po odpaleniu

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, VIP

Cordoba
Mały gagatek
Mały gagatek
Posty: 76
Rejestracja: wt kwie 22, 2008 19:30
Lokalizacja: Wrocław

Coś piszczy po odpaleniu

Post autor: Cordoba » wt paź 28, 2008 20:20

Coś piszczy po odpaleniu zimnego silnika.Jak chwile pochodzi to przestaje.Dźwięk jakby pasek sie ślizgał.Tylko że pasek jest nowy, sam go zmieniałem wydaje mi sie ze jest dobrze napięty (samonapinacz). Bardzo mnie to irytuje.Co to moze byc?



Awatar użytkownika
szopek87
Gadatliwa bestia
Gadatliwa bestia
Posty: 720
Rejestracja: czw kwie 24, 2008 19:43
Lokalizacja: Lublin

Post autor: szopek87 » wt paź 28, 2008 20:36

kolego mialem to samo w Lanosie mi piszczal od wspomagania pasek moze masz za mocno naciagniety i tez moze piszczec


nigdy nie jest tak nisko by nie mogło być niżej
7 cali czystej stali a wahacz o asfalt wali :)

Cordoba
Mały gagatek
Mały gagatek
Posty: 76
Rejestracja: wt kwie 22, 2008 19:30
Lokalizacja: Wrocław

Post autor: Cordoba » wt paź 28, 2008 20:38

Jak sprawdzić czy pasek jest prawidłowo napięty?



Awatar użytkownika
szopek87
Gadatliwa bestia
Gadatliwa bestia
Posty: 720
Rejestracja: czw kwie 24, 2008 19:43
Lokalizacja: Lublin

Post autor: szopek87 » wt paź 28, 2008 21:08

powinien miec okolo 1,5 cm luzu w dwie strony jak naciagniesz od w jedna strone ile sie da i w druga to ruch powiniem miec cos okolo 1,5 cm


nigdy nie jest tak nisko by nie mogło być niżej
7 cali czystej stali a wahacz o asfalt wali :)

Cordoba
Mały gagatek
Mały gagatek
Posty: 76
Rejestracja: wt kwie 22, 2008 19:30
Lokalizacja: Wrocław

Post autor: Cordoba » wt paź 28, 2008 21:35

ok sprawdze jutro, dzieki.



Awatar użytkownika
Mati_duzy
Nowicjusz
Nowicjusz
Posty: 15
Rejestracja: śr paź 22, 2008 22:59
Lokalizacja: Z północnych gór :)
Kontakt:

Post autor: Mati_duzy » śr paź 29, 2008 13:06

Witam.
Prawdopodobnie piszczy właśnie samonapinacz. U brackiego w tdi było tak samo tylko że tam napinacz kosztuje ok 200zł (tak powiedzieli w sklepie) ale kupił nowy pasek i było ok



greg

Post autor: greg » śr paź 29, 2008 14:08

znajomemu piszczał kot któremu wkręciło ogon, a tak poważnie - zobacz czy koło napędzające pasek - to na wale korbowy nie ma czasem bicia



Cordoba
Mały gagatek
Mały gagatek
Posty: 76
Rejestracja: wt kwie 22, 2008 19:30
Lokalizacja: Wrocław

Post autor: Cordoba » czw paź 30, 2008 19:39

samonapinacz u mnie to taka sprężyna pod alternatorem więc raczej nie piszczy :grin:
Dziękuje za pomoc, przyczyną był zbyt mocno naciągnięty pasek od pompy wspomagania :okej:



Zablokowany

Wróć do „Techniczne (archiwum)”

Kto jest online

Użytkownicy przeglądający to forum: Google [Bot] i 15 gości