Pompa paliwa

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: G0 Karcio, Qto, marcin7x5, VIP

Grzebaluch
Ma gadane
Ma gadane
Posty: 171
Rejestracja: wt sty 08, 2008 15:56
Lokalizacja: Dudidze Kolonia
Kontakt:

Pompa paliwa

Post autor: Grzebaluch » śr wrz 03, 2008 00:40

witam. Mam takie pytanko odnnosnie VW ale Polo 1.9 SDI 96r. Wymienialem filter paliwa marki MANN i co mnie dzisiaj dobilo pompa nie daje paliwa i wlasnie do konca nie wiem czy jest pompa w baku czy jest jakas mechaniczna pompa przy silniku??? Dodam ze ostatnio braklo mi pare razy paliwa i krecilem na sucho i to jest powodem spalenia pompki??? jak jest to elektroniczna doradzcie jaka mam teraz zakupic i czy sie oplaca kupywac uzywke?? Dzieki za odp.


Autka to skarbonki ale jakie piekne jak ja je kocham!!!!

Awatar użytkownika
Sztomel
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 5667
Rejestracja: czw wrz 20, 2007 23:10
Lokalizacja: Rybnik

Post autor: Sztomel » śr wrz 03, 2008 00:52

Grzebaluch masz jedną pompę wtryskową - tą napędzaną paskiem rozrządu;
może być kilka powodów, że pompa nie podaje paliwa ale najpierw sprawdź czy dobrze (albo na odwrót) podłączyłeś przewody paliwowe do filtra, jeśli wymieniając filtr paliwa nie zalałeś go najpierw ropą przed pierwszym uruchomieniem silnika to zejdzie sporo czasu i pewnie wyładujesz akumulator rozrusznikiem zanim zaciągnie paliwo do pompy więc proponuję najpierw zalać filtr paliwem;


Obrazek

doggie
V.I.P.
V.I.P.
Posty: 9959
Rejestracja: pt lis 23, 2007 00:13
Lokalizacja: GDA
Auto: SUV
Silnik: DV6F

Post autor: doggie » śr wrz 03, 2008 13:31

Sztomel ma rację, albo podłączyłeś odwrotnie przewody paliwowe albo masz zapowietrzony układ, spalić to się od razu tak nie ma za bardzo co



Grzebaluch
Ma gadane
Ma gadane
Posty: 171
Rejestracja: wt sty 08, 2008 15:56
Lokalizacja: Dudidze Kolonia
Kontakt:

Post autor: Grzebaluch » śr wrz 03, 2008 18:20

ale wlasnie chodzi o to iz nie podaje paliwa do filtra z baku :grrr: a wiec chyba jest spalona pompka w baku o ile taka istnieje???


Autka to skarbonki ale jakie piekne jak ja je kocham!!!!

Awatar użytkownika
Sztomel
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 5667
Rejestracja: czw wrz 20, 2007 23:10
Lokalizacja: Rybnik

Post autor: Sztomel » śr wrz 03, 2008 18:28

w baku nie ma pompy, pompa ssąca jest zintegrowana z pompą wtryskową i jako sekcja niskiego ciśnienia wraz z sekcją wysokiego ciśnienia pompy wtryskowej tworzy z nią całość.
Jeśli chcesz sprawdzić pompę wtryskową to proponuję wlać ropę do jakiegoś czystego pojemnika i ustawić go przy aucie a następnie do tego pojemnika włożyć jeden koniec czystego przezroczystego wężyka a drugi koniec założyć na króciec zasilania pompy wtryskowej, zakręcić rozrusznikiem i obserwować czy pompa zaciągnie paliwo i uruchomi silnik, gdyby nie zaciągała to sprawdzić czy do elektrozaworu n109 (tego przy przewodach wysokiego ciśnienia idących do wtryskiwaczy) dochodzi kablem prąd w momencie przekręcenia kluczyka w stacyjce - jeśli nie to połączyć kablem "na krótko" ten elektrozawór z zaciskiem dodatnim akumulatora i wtedy spróbować uruchomić silnik.
Ostatnio zmieniony czw wrz 04, 2008 00:11 przez Sztomel, łącznie zmieniany 2 razy.


Obrazek

Grzebaluch
Ma gadane
Ma gadane
Posty: 171
Rejestracja: wt sty 08, 2008 15:56
Lokalizacja: Dudidze Kolonia
Kontakt:

Post autor: Grzebaluch » czw wrz 04, 2008 00:45

Dzieki Sztomel za podpowiedz mam nadzieje ze to mi pomoze dzisiaj sprobuje i zobacze co to z tego wyjdzie. Mam jeszcze pytanie bo nie jestem pewien ktory przewod idacy do filtra z baku jest zasilajacy a ktory przelewowy, jak to sprawdzic??? A ten zawor n109 to jest taki czarny plastikowy,i tylko jeden przewod do niego idzie zasilajacy??? I jezeli bys mogl to poprosil bym ze bys mi wutlumaczy na jakiej zasadzie nastepuje gaszenie silnika diesla bo nie mam pojecia a mnie to nurtuje. Bede wdzieczny :pub:
Ostatnio zmieniony czw wrz 04, 2008 01:17 przez Grzebaluch, łącznie zmieniany 3 razy.


Autka to skarbonki ale jakie piekne jak ja je kocham!!!!

Awatar użytkownika
Sztomel
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 5667
Rejestracja: czw wrz 20, 2007 23:10
Lokalizacja: Rybnik

Post autor: Sztomel » czw wrz 04, 2008 04:46

Grzebaluch pisze:A ten zawor n109 to jest taki czarny plastikowy,i tylko jeden przewod do niego idzie zasilajacy???
to jest ten zawór pokazany na fotce i idzie do niego jeden przewód, którego końcówka zakręcona jest na zaworze śrubą o rozmiarze "8" :

Obrazek

jak przekręcisz kluczyk stacyjki a na tym kablu przy zaworze nie będzie napięcia (sprawdź próbnikiem z żarówką 12 V) to znaczy, że siadł przekaźnik nr 109 - gdzie go szukać masz pokazane na fotce poniżej :

Obrazek

to jest ujęcie zrobione spod obudowy kolumny kierownicy - widać go przez szparę w desce rozdzielczej, dojść do niego trzeba od dołu deski rozdzielczej po zdjęciu plastikowej obudowy; przekaźnika nie trzeba wymieniać, wystarczy zdjąć z niego plastikową obudowę i przelutować na nowo luty, które najczęściej pękają lub wygrzewają się od temperatury, nawet jak zapomnisz jak jego środek siedział w plastikowej obudowie to się nie martw bo w plastikowej obudowie jest prowadnica na płytkę drukowaną przekaźnika i tylko w jednej pozycji da się go tam włożyć; można też podpiąć zasilanie do tego elektrozaworu kablem bezpośrednio z "+" akumulatora i jeśli nie będzie słychać cykania elektrozaworu to znaczy, że jest uszkodzony.
Grzebaluch pisze:na jakiej zasadzie nastepuje gaszenie silnika diesla
na odcięciu paliwa dopływającego do komór spalania w silniku - to zadanie realizuje właśnie ten zawór n109, diesla można też zgasić zasłaniając mu np. ręką wlot kolektora ssącego (w moim silniku realizuje to klapa gasząca znajdująca się w obudowie zaworu EGR, którą steruje siłownik podciśnienia) lub ściskając wąż doprowadzający powietrze do tego kolektora;
Grzebaluch pisze:jeszcze pytanie bo nie jestem pewien ktory przewod idacy do filtra z baku jest zasilajacy a ktory przelewowy, jak to sprawdzic???
z tym będzie problem jeśli wyjąłeś filtr paliwa i puściłeś luzem przewody (u mnie obydwa są takie same) i w tym temacie chyba inni koledzy muszą Ci pomóc wiedzą i własnym doświadczeniem (ja tego nie przerabiałem jeszcze), ważne też jest odpowiednie założenie zaworu regulującego na filtrze paliwa (ten stanowiący przelot przewodów odprowadzających paliwo do baku) jest chyba na nim narysowana strzałka, której grot musi wskazywać w stronę zbiornika paliwa, u mnie wygląda to w ten sposób:
Obrazek
cyfrą 1 zaznaczyłem zawór jednokierunkowy założony na wąż zasilający idący od zbiornika paliwa a cyfrą 2 zawór regulujący na filtrze na wężach powrotu paliwa do baku.
.
Ostatnio zmieniony czw wrz 04, 2008 05:09 przez Sztomel, łącznie zmieniany 2 razy.


Obrazek

Grzebaluch
Ma gadane
Ma gadane
Posty: 171
Rejestracja: wt sty 08, 2008 15:56
Lokalizacja: Dudidze Kolonia
Kontakt:

Post autor: Grzebaluch » pt wrz 05, 2008 00:20

Juz wszytko kumam fajnie ze pomogles wlasnie do n109 nie dochodzil prad z tego powodu ze wyskoczyl przekaznik jakims cudem przy wymianie spalonego bezpiecznika. Pompa zasysa paliwo i jest wszystko ok tylko wydaje mi sie ze jest troszke slabszy i zapowietrzony :crazy: ale to jeszcze raz zobacze czy opaski na filtrze nie puszczaja powietrza. Pozdrawiam


Autka to skarbonki ale jakie piekne jak ja je kocham!!!!

doggie
V.I.P.
V.I.P.
Posty: 9959
Rejestracja: pt lis 23, 2007 00:13
Lokalizacja: GDA
Auto: SUV
Silnik: DV6F

Post autor: doggie » pt wrz 05, 2008 11:30

Sztomel pisze:w baku nie ma pompy, pompa ssąca jest zintegrowana z pompą wtryskową i jako sekcja niskiego ciśnienia wraz z sekcją wysokiego ciśnienia pompy wtryskowej tworzy z nią całość.
Ale nie mówisz o wszystkich dieslach, prawda? Bo u mnie w baku jest pompa paliwowa zintegrowana z czujnikiem poziomu paliwa.



Jarowo
Gadatliwa bestia
Gadatliwa bestia
Posty: 759
Rejestracja: pt kwie 04, 2008 12:08
Lokalizacja: Kraków

Post autor: Jarowo » pt wrz 05, 2008 13:59

Czy aby na pewno? Nie grzebałem w czymś takim jak ma rolbro4, ale np. w polo 1,4 TDI PD pompa paliwa nie jest w zbiorniku tylko przy głowicy razem z pompą vaku, napędzana wałkiem.


JaroW

Awatar użytkownika
Sztomel
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 5667
Rejestracja: czw wrz 20, 2007 23:10
Lokalizacja: Rybnik

Post autor: Sztomel » pt wrz 05, 2008 19:40

rolbro4, Jarowo no pewnie, że nie piszę o wszystkich dieslach, Wy piszecie o silnikach na pompowtryskach a to już inna para kaloszy, ja odpisywałem koledze Grzebaluch, który pyta o silnik 1.9 SDI w Polo z 1996 roku :bigok:
Ostatnio zmieniony pt wrz 05, 2008 19:41 przez Sztomel, łącznie zmieniany 1 raz.


Obrazek

Grzebaluch
Ma gadane
Ma gadane
Posty: 171
Rejestracja: wt sty 08, 2008 15:56
Lokalizacja: Dudidze Kolonia
Kontakt:

Post autor: Grzebaluch » sob wrz 06, 2008 00:14

A czy wszydkie silniki na pompowtryskiwaczach maja pompke paliwe w baku???? Bo znajomy ma Focusa 1.8 TDDI a tam chyba nie ma pompowtryskiwaczy a ma pompke w baku.


Autka to skarbonki ale jakie piekne jak ja je kocham!!!!

Jarowo
Gadatliwa bestia
Gadatliwa bestia
Posty: 759
Rejestracja: pt kwie 04, 2008 12:08
Lokalizacja: Kraków

Post autor: Jarowo » sob wrz 06, 2008 09:23

Sztomel, nie chciałem się wymądrzać a tylko zapytać kolegę rolbro4, ale jesli wyszło inaczej to sorki. Czasem na forum próbuje pomóc a czasem przy okazji zbieram wiedzę na przyszłość.


JaroW

Awatar użytkownika
Sztomel
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 5667
Rejestracja: czw wrz 20, 2007 23:10
Lokalizacja: Rybnik

Post autor: Sztomel » sob wrz 06, 2008 09:30

Jarowo nie masz za co przepraszać, nie napisałem przecież że się wymądrzasz ani nawet nie przeszło mi coś takiego przez myśl.


Obrazek

Zablokowany

Wróć do „Techniczne (archiwum)”

Kto jest online

Użytkownicy przeglądający to forum: Google Adsense [Bot] i 75 gości