Nadmuch, dmuchawa nie dziala na 1 i 2 biegu

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, VIP

krzysiekdka
Nowicjusz
Nowicjusz
Posty: 9
Rejestracja: wt sty 15, 2008 20:07
Lokalizacja: Nisko

Nadmuch, dmuchawa nie dziala na 1 i 2 biegu

Post autor: krzysiekdka » pn lip 28, 2008 18:11

Witam. Nadmuch mi nie działa na 1 i 2 biegu. czytalem ze moze jakich przekaznich czy cos takiego. Wiecie moze jaka jest przyczyna tej awari. moze ktos ma jakies zdjecia jak to naprawic, schematy.
Ostatnio zmieniony wt lip 29, 2008 22:52 przez krzysiekdka, łącznie zmieniany 1 raz.


Krzysiek

Awatar użytkownika
Maćkooo
Forumowy spamer :)
Forumowy spamer :)
Posty: 2032
Rejestracja: pn cze 25, 2007 11:39
Lokalizacja: Ostrów Wielkopolski

Post autor: Maćkooo » pn lip 28, 2008 18:21

Kolego kolego , wszystko jest na forum . :D
Wybierz sie do elektronicznego i kup ze 2 bezpieczniki termiczne. Jezeli dobrze pamietam to na ok. 180 stopni C. Potem wyjmij dmuchawe, i wyciagnij ten bezpiecznik, nie lutuj nowego tylko go zamontuj zaginajac szczypcami(bo to termiczny , lutowanie go spali).
Byla taka porada >>> http://mk2.vwgolf.pl/porada12.html .


Pomagają Tobie , pomagaj innym - pisz jak rozwiązałeś swój problem.
Zawsze do przodu :D

http://pl.youtube.com/watch?v=eT0MHN827hs&feature=related

Awatar użytkownika
sas_gti
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 5064
Rejestracja: sob lip 16, 2005 01:24
Lokalizacja: Warszawa
Kontakt:

Post autor: sas_gti » pn lip 28, 2008 19:26

Maćkooo pisze:(bo to termiczny , lutowanie go spali)
mnie się nie spalił :bigok:

[ Dodano: Pon Lip 28, 2008 19:27 ]
a cyna ma temperaturę topnienia około 180 więc wystarczy sie przyłożyć i jest OK



Zablokowany

Wróć do „Techniczne (archiwum)”

Kto jest online

Użytkownicy przeglądający to forum: Maher i 28 gości