szum po puszczeniu pedalu sprzegla????

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, VIP

Awatar użytkownika
myster
Mały gagatek
Mały gagatek
Posty: 89
Rejestracja: czw maja 10, 2007 09:16
Lokalizacja: mragowo
Kontakt:

szum po puszczeniu pedalu sprzegla????

Post autor: myster » śr lis 21, 2007 20:20

witam i o porade pytam. a mianowicie jest taki problem po wcisnieciu pedalu sprzegla jest cicho natomiast gdy sie go pusci to slychac halas szum tak jakby lozyska i tu mysle o lozysku oporowym ale na zdrowy rozsadek przeciez to lozysko oporowe nie pracuje na puszczonym sprzegle wiec nie mam pojecia skad ten chalas moze dobiegac. MOze docisk tak halasuje co o tym myslicie mile widziane jakies inne sugestie. dodam ze biegi cacy wchodza. pozdrawiam



Awatar użytkownika
dziejo
V.I.P.
V.I.P.
Posty: 8881
Rejestracja: pn lis 14, 2005 02:40
Lokalizacja: Kantorowice

Post autor: dziejo » śr lis 21, 2007 20:27

nadeszła zima olej w skrzyni gęsty stąd ten szum łozysk w skrzyni biegów



Awatar użytkownika
myster
Mały gagatek
Mały gagatek
Posty: 89
Rejestracja: czw maja 10, 2007 09:16
Lokalizacja: mragowo
Kontakt:

Post autor: myster » śr lis 21, 2007 20:31

raczej nie bo w lato tak samo bylo nawet upalne dni
nawet jak sie rozgdzeje to dalej wyje juz sam nie wiem

i na dodatek to na postoju slychac
Ostatnio zmieniony śr lis 21, 2007 20:33 przez myster, łącznie zmieniany 1 raz.



Awatar użytkownika
dziejo
V.I.P.
V.I.P.
Posty: 8881
Rejestracja: pn lis 14, 2005 02:40
Lokalizacja: Kantorowice

Post autor: dziejo » śr lis 21, 2007 20:35

sprawdzałeś stan oleju ????a moze go wymieniałes ???



Awatar użytkownika
MaRaS84
Nowicjusz
Nowicjusz
Posty: 2
Rejestracja: śr lis 30, 2005 23:51
Lokalizacja: Ostrów Wielkopolski

Post autor: MaRaS84 » śr lis 21, 2007 20:35

ja mam to samo w Polo a dodatkowo na 5 biegu strasznie cos puka i mechanik mówił mi ze to synchronizator biegów. a wymiana 600 zł :(


Ten samochód ma w sobie "COŚ"

Awatar użytkownika
myster
Mały gagatek
Mały gagatek
Posty: 89
Rejestracja: czw maja 10, 2007 09:16
Lokalizacja: mragowo
Kontakt:

Post autor: myster » śr lis 21, 2007 20:40

MaRaS84 pisze:ja mam to samo w Polo a dodatkowo na 5 biegu strasznie cos puka i mechanik mówił mi ze to synchronizator biegów. a wymiana 600 zł :(
nie to u ciebie nie oplaca sie tej skrzyni robic za te pieniadze mozna miec dwie :bajer:

no wlasnie a umnie jest szum nic nie puka i to jest wyczuwalne na postoju na luzie gdy silnik pracuje jak sie wcisnie sprzeglo to cicho jak pusci sie szum jakis dobry rok temu olej byl wymieniany nigdy wyciekow nie widzialem. ale jutro zerkne jak tam jest

ale jak by bylo za malo oleju to ciezej biegi by nie wchodzily?????
Ostatnio zmieniony śr lis 21, 2007 20:48 przez myster, łącznie zmieniany 4 razy.



Awatar użytkownika
Woski
Forum Master
Forum Master
Posty: 1482
Rejestracja: ndz wrz 25, 2005 12:13
Lokalizacja: bad homburg

Post autor: Woski » śr lis 21, 2007 21:24

Zuzyty głowny walek skrzyni biegow.



Awatar użytkownika
Duber
V.I.P.
V.I.P.
Posty: 10830
Rejestracja: pt sie 26, 2005 20:30
Lokalizacja: FSW

Post autor: Duber » śr lis 21, 2007 21:49

Everwhite pisze: głowny walek skrzyni biegow.
raczej lozysko nie walek


Obrazek
Gdyby Jezus miał broń to by przeżył ... Homer Simpson

Awatar użytkownika
myster
Mały gagatek
Mały gagatek
Posty: 89
Rejestracja: czw maja 10, 2007 09:16
Lokalizacja: mragowo
Kontakt:

Post autor: myster » śr lis 21, 2007 21:59

jaki koszt takiego lozyska i trzeba rozpolawiac skrzynie czy sie tak da bez???



Zablokowany

Wróć do „Techniczne (archiwum)”

Kto jest online

Użytkownicy przeglądający to forum: Bing [Bot], Google Adsense [Bot] i 18 gości