Olej czy czujnik?

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, VIP

Awatar użytkownika
fuks
GTi Edition
GTi Edition
Posty: 248
Rejestracja: pt lis 12, 2004 21:39
Lokalizacja: Mrągowo
Kontakt:

Olej czy czujnik?

Post autor: fuks » wt kwie 19, 2005 12:40

Witam

Mam problem. Otoz podczas jazdy tak w okolicy 110-120 km/h po jakis 15 min zapala mi sie kontrolka oleju :/ Szybko sie zatrzymalem, sprawdzilem czy nie ma zadnego wycieku, stan oleju itp. no i wsio okej. Olej mam jakis noname..w warsztacie mi nalali nie pytajac sie mnie jaki chce;/ Wiem ze to polsyntetyk 10w40 Kupilem teraz mobil1 polsyntetyk 15w40.
Musze tez napisac iz wczesniej mialem drobny wyciek oleju z czujnika oleju. Wyminilem czujnik oleju ale nie dostalem do silnika 1.6 (wogole oczy na mnie zrobili jak taki chcialem) no i kolega mowil ze oo 1.4 bedzie taki sam wiec kupilismy od 1.4. Moze z tym czujnikem jest jakis problem ?? ale gdy jade z predkoscia 90-100 km/h kontrolka sie nie zapala..
Przebieg mam 175 tys. Olej wymienialem jak mialem 171 tys. przejechane 4 tys. Silnik mam 1.6 ABU.
jak myslicie co moze byc nie tak ????

Pozdrowienia!!
:pub: :food:
Ostatnio zmieniony pt mar 27, 2009 18:29 przez fuks, łącznie zmieniany 1 raz.


[img]http://img407.imageshack.us/img407/351/gtifu1.jpg[/img]
48% mlodziezy jest szczesliwa, reszta nie ma na narkotyki

Awatar użytkownika
GEORG
Użytkownik
Użytkownik
Posty: 255
Rejestracja: śr gru 22, 2004 10:55
Lokalizacja: TYCHY
Kontakt:

Post autor: GEORG » wt kwie 19, 2005 14:08

Na twoim miescu poszukałbym oryginalny czujnik do 1,6 ale wcześniej z ciekawości podjedz na warsztat i sprawdz ciśnienie oleju.

Oczy zrobili a co niesłyszeli o czujniku cisnienia oleju do 1,6? :chytry:

Pozdrawiam. :pub:



Awatar użytkownika
TAZ
V.I.P.
V.I.P.
Posty: 6292
Rejestracja: pn sie 23, 2004 21:35
Lokalizacja: PRL- Świętokrzyskie
Kontakt:

Post autor: TAZ » wt kwie 19, 2005 14:56

Najlepiej to sprawdzić na starym czujniku przy jakich wartościach się kontrolka załancza, a przy jakich się wyłancza i w sklepie podać te dane.



Awatar użytkownika
MrSalieri
Gadatliwa bestia
Gadatliwa bestia
Posty: 833
Rejestracja: wt gru 28, 2004 18:06
Lokalizacja: Okolice Krakowa
Kontakt:

Post autor: MrSalieri » wt kwie 19, 2005 16:01

Kolejny temat o kontrolce oleju...srednio jeden na tydzien...
Szukaj az sie prosi o klikniecie...



Awatar użytkownika
fuks
GTi Edition
GTi Edition
Posty: 248
Rejestracja: pt lis 12, 2004 21:39
Lokalizacja: Mrągowo
Kontakt:

Post autor: fuks » wt kwie 19, 2005 19:22

MrSalieri pisze:Kolejny temat o kontrolce oleju...srednio jeden na tydzien...
Szukaj az sie prosi o klikniecie...
Przeczytaj dokladnie mojego posta i poszukaj nawet odrobine cos wspolnego z tymi co jest na forum....

pozdrawiam
:food:


[img]http://img407.imageshack.us/img407/351/gtifu1.jpg[/img]
48% mlodziezy jest szczesliwa, reszta nie ma na narkotyki

Awatar użytkownika
michas28
Użytkownik
Użytkownik
Posty: 446
Rejestracja: śr sty 19, 2005 19:06
Lokalizacja: Bialystok
Kontakt:

Post autor: michas28 » wt kwie 19, 2005 23:47

czujniki oleju sa oznaczone kolorami niebieski to 0,025MPa ;brazowy 0,03MPa ;szary 0,9 MPa;czarny 0,14MPa; biały 0,18MPa;niewiem jaki jest u ciebie i jaki wstawiles.
układ zawiera zawór przelewowy polaczony z pompa oleju ,dwa elektryczne czujniki cisnienia. Cisnienie oleju (o temp. 80'C) przy 2000obr/min:0,2MPa
Cisnienie otwarcia zaworu przelewowego :0,4 do 0,5 MPa


Gdy jesteś smutny to pomyśl że kiedyś byłeś najszybszym plemnikiem

Awatar użytkownika
fuks
GTi Edition
GTi Edition
Posty: 248
Rejestracja: pt lis 12, 2004 21:39
Lokalizacja: Mrągowo
Kontakt:

Post autor: fuks » czw kwie 21, 2005 12:32

teraz wstawilem bialy.. jak znajde stary to sprawdze jakiego koloru jest.. a jaki powinien byc w silniku 1.6 ABU? albo gdzie to moge sprawdzic?? (jak nie znajde starego czujnika).. co??

Dzieki
Pozdro


[img]http://img407.imageshack.us/img407/351/gtifu1.jpg[/img]
48% mlodziezy jest szczesliwa, reszta nie ma na narkotyki

Awatar użytkownika
miomio1
Cool Europe GL
Cool Europe GL
Posty: 790
Rejestracja: czw gru 30, 2004 23:33
Lokalizacja: Mragowo
Kontakt:

Post autor: miomio1 » czw kwie 21, 2005 17:53

Fuks zajedż jutro do mnie do pracy i popatrzymy jaki jest u mnie (chodzi o kolor)



Awatar użytkownika
fuks
GTi Edition
GTi Edition
Posty: 248
Rejestracja: pt lis 12, 2004 21:39
Lokalizacja: Mrągowo
Kontakt:

Post autor: fuks » czw kwie 21, 2005 18:11

miomio1 pisze:Fuks zajedż jutro do mnie do pracy i popatrzymy jaki jest u mnie (chodzi o kolor)
Spoko wodzu zjawie sie napewno ale wczesniej przedzwonie czy nie wybylas na akcje ;d
Pokaze Ci gdzie w skrzyni biegow brakuje mi sruby :-0

Pozdro!! :pub: :pub:


[img]http://img407.imageshack.us/img407/351/gtifu1.jpg[/img]
48% mlodziezy jest szczesliwa, reszta nie ma na narkotyki

zakap22
Nowicjusz
Nowicjusz
Posty: 1
Rejestracja: pt mar 27, 2009 17:15
Lokalizacja: błonie
Kontakt:

golf 3 czujnik oleju

Post autor: zakap22 » pt mar 27, 2009 17:25

Witam
Mam problem typu zapala się lampka oleju podczas jazdy na rozgrzanym silniku po dodaniu obrotów gaśnie mówią że to czujnik wymieniłem te dwa na górze silnika bo takie mi sprzedali ale podobno jest trzeci ale nie wiem gdzie się znajduje jest to golf 3 1.6 benzyna kod silnika to ABU proszę o pomoc pewnie gdzieś to już było ale nie znalazłem
pozdrawiam



Awatar użytkownika
Marecki_86
Mały gagatek
Mały gagatek
Posty: 55
Rejestracja: czw gru 20, 2007 18:08
Lokalizacja: Małopolska
Kontakt:

Post autor: Marecki_86 » ndz mar 29, 2009 00:34

zakap22 pisze:Mam problem typu zapala się lampka oleju podczas jazdy na rozgrzanym silniku po dodaniu obrotów gaśnie mówią że to czujnik wymieniłem te dwa na górze silnika bo takie mi sprzedali ale podobno jest trzeci ale nie wiem gdzie się znajduje jest to golf 3 1.6 benzyna kod silnika to ABU proszę o pomoc pewnie gdzieś to już było ale nie znalazłem
witam! mam ten sam problem, chcialem go rozwiazac i wymienilem czujniki i jak wymienilem czujniki to ciagle mi swieciala kontrolka oleju i piszczała, sprawdzilem cisnienie i jest dobre, wsadzilem stare czujniki i jest tak jak wczesniej bylo! co to moze byc? doszly mnie sluchy ze w golfach sie cos pod zegarami psuje i dlatego to sie dzieje? o co dokladnie chodzi?


[img]http://www.golf3.pl/images/signatures/407512221476edc5e2ed4a.jpg[/img]

http://forum.vwgolf.pl/viewtopic.php?t=140535

enter85

Post autor: enter85 » ndz mar 29, 2009 08:56

Widzę, że ten problem to ma dużo osób. Mam go i ja :grrr: W trasie przy większych prędkościach niż miejskie świeci i pipa kontrolka oleju - strasznie wkurzające.

Czekam, może ktoś znajdzie rozwiązanie.



Awatar użytkownika
Marecki_86
Mały gagatek
Mały gagatek
Posty: 55
Rejestracja: czw gru 20, 2007 18:08
Lokalizacja: Małopolska
Kontakt:

Post autor: Marecki_86 » pn mar 30, 2009 22:34

mnie tez to wlasnie wkurza i nie ma to znaczenia czy szybko czy wolno, poprostu czasem sie zalacza i pipka..... ale jak wybije na luz i dodam gazu to przestaje.... z tego co zauwazylem troche mi sie poci uszczelka mieszy skrzynia a silnikiem ale to juz dawno tak mialem i nic sie nie dzialo, dopiero ostatnio

mam nadzieje ze ktos rozwiaze ten problem? slyszal ktos o tym gdzies ze to moze byc wina elektryki pod deska rozdzielcza?


[img]http://www.golf3.pl/images/signatures/407512221476edc5e2ed4a.jpg[/img]

http://forum.vwgolf.pl/viewtopic.php?t=140535

chase1
Ma gadane
Ma gadane
Posty: 161
Rejestracja: wt mar 18, 2008 12:28
Lokalizacja: Poznań
Kontakt:

Post autor: chase1 » pn mar 30, 2009 22:53

marecki - w pierwszym poscie pisales ze tylko sie swieci - to oznacza ze na wolnych obrotach cisnienie jest za wysokie
teraz piszesz ze swieci i piszczy - to z kolei oznacza ze na wysokich obrotach (zwykle w przedziale 2000-3000 obr cosnienie jest za niskie.

u mnie piszczy (piszczalo) tylko pod obciazeniem (jak przyspiesza)

kolowy czujnikow - szary i brazowy

3 czujniki ? - na to nadal mi sie odpowiedzi nie udalo odnalezc. w abu wg wszelkich info sa 2 czuniki cisnienia oleju.
czujnika temp oleju nie montowano

wina elektryki ? slyszalem - nic na ten temat nie znalazlem.

czasami ponoc pomaga wymiana oleju/filtra na nowy



wiecej - radze poczytac temat z mojego podpisu
:bigok:


1,6 ABU + LPG ; 93'

Walka z kontrolka oleju - http://forum.vwgolf.pl/viewtopic.php?p=2108397

Zablokowany

Wróć do „Techniczne (archiwum)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości