Problem z zamkiem

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

motocykle_123
Nowicjusz
Nowicjusz
Posty: 3
Rejestracja: pn maja 13, 2019 17:11

Problem z zamkiem

Post autor: motocykle_123 » pn maja 13, 2019 17:19

Witam wszystkich. Mam problem z golfem 4. W aucie podczas jazdy zamykają i otwierają się zamki. Dzieję się tak od pewnego czasu. Ostatnio sprawdziłem wiązkę na zawiasie drzwi pasażera i wygada w porządku. W komputerze takie błędy:
00928 - Jednostka zamykająca zamka centralnego po stronie kierowcy (F220)
27-10 - Niezrozumiały sygnał - Sporadyczny
00930 - Jednostka zamykająca zamka centralnego z tyłu po lewej stronie (F222)
27-00 - Niezrozumiały sygnał
00931 - Jednostka zamykająca zamka centralnego z tyłu po prawej stronie (F223)
27-00 - Niezrozumiały sygnał
00953 - Limit czasu oświetlenia wewnętrznego
25-10 - Niezdefiniowany stan przełącznika - Sporadyczny
01131 - Sterowanie kierunkowskazami
25-10 - Niezdefiniowany stan przełącznika - Sporadyczny
Proszę o pomoc



Awatar użytkownika
marcin7x5
_
_
Posty: 6830
Rejestracja: śr lut 23, 2011 13:14

Re: Problem z zamkiem

Post autor: marcin7x5 » pn maja 13, 2019 17:54

Raczej mało prawdopodobne aby wysiadły 3 zamki jednocześnie i w module komfortu upatrywałbym przyczyny. Dla pewności skasuj błędy i sprawdź ponownie które powrócą np po kilku dniach.



motocykle_123
Nowicjusz
Nowicjusz
Posty: 3
Rejestracja: pn maja 13, 2019 17:11

Re: Problem z zamkiem

Post autor: motocykle_123 » pn maja 13, 2019 18:21

Błędy kasowałem i wyskoczyły ponownie. Do tego na pewno jest uszkodzony w prawym przednich drzwiach i lewych tylnych mikro styk bo po otwarciu nie zaświeca się światło .



Awatar użytkownika
marcin7x5
_
_
Posty: 6830
Rejestracja: śr lut 23, 2011 13:14

Re: Problem z zamkiem

Post autor: marcin7x5 » pn maja 13, 2019 18:30

No to zamki do naprawy. Masz ustawione kodowanie modułu na autozamykanie podczas jazdy?



motocykle_123
Nowicjusz
Nowicjusz
Posty: 3
Rejestracja: pn maja 13, 2019 17:11

Re: Problem z zamkiem

Post autor: motocykle_123 » pn maja 13, 2019 19:19

Nie mam ustawionego autozamykania



Awatar użytkownika
marcin7x5
_
_
Posty: 6830
Rejestracja: śr lut 23, 2011 13:14

Re: Problem z zamkiem

Post autor: marcin7x5 » pn maja 13, 2019 21:02

Być może są tzw zimne luty w module komfortu i wariuje



ODPOWIEDZ

Wróć do „Volkswagen: Golf - mk4 (1997 - 2005)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości