[mk4] ciężko odpala na ciepłym ALH

Wszelakie info dotyczące diagnostyki,takie jak np.oceny logów itp.

Moderatorzy: italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

mariuszm25
Nowicjusz
Nowicjusz
Posty: 36
Rejestracja: ndz maja 07, 2017 12:10

[mk4] ciężko odpala na ciepłym ALH

Post autor: mariuszm25 » pt lis 16, 2018 19:46

WITAM
Mój golf ciężko odpala na ciepłym,na zimnym odpala w miare szybko.
rozrusznik zregenerowany
kąt wtrysku 51
dawka paliwa 3.8
dawka startowa podniesiona była kiedyś delikatnie vcds i wtedy pomogło teraz jest kiepsko

posiadam logi

Grupa 003: http://vaglogi.pl/log-003_2AdDmaH.html
Grupa 011: http://vaglogi.pl/log-011_fQXLaVB.htmla
Grupa 000: http://vaglogi.pl/log-000_0Cjz2IE.html
Grupa 001: http://vaglogi.pl/log-001_Ff1mYD.html
Grupa 004: http://vaglogi.pl/log-004_nj7H4G8.html
Grupa 008: http://vaglogi.pl/log-008_Y4BL5.html
Grupa 010: http://vaglogi.pl/log-010_al29X.html


Pomoże ktoś bo nwm co robić



mariuszm25
Nowicjusz
Nowicjusz
Posty: 36
Rejestracja: ndz maja 07, 2017 12:10

[mk4] Re: ciężko odpala na ciepłym ALH

Post autor: mariuszm25 » pt lis 16, 2018 20:30

ogólnie zauważyłem poza tym że dziwne logi są względem początku kąta wtrysku



mk4tdi
Użytkownik
Użytkownik
Posty: 464
Rejestracja: czw sie 22, 2013 09:56

[mk4] [mk4] Re: ciężko odpala na ciepłym ALH

Post autor: mk4tdi » pt lis 16, 2018 20:46

Jak na zimnym jest ok to trzeba poprawić dawkę rozruchową w sofcie. Tuner ogarnie to w kilka minut i będzie git


ALH + 216 + turbo ARL + FMIC + soft -> 162,5KM/344,2Nm :satan:

Awatar użytkownika
italiano_83
V.I.P.
V.I.P.
Posty: 11895
Rejestracja: śr gru 03, 2008 21:21
Lokalizacja: NL/Zeeland
Auto: Alfa Romeo Giulietta 1.4 MA Turbobenzina
Silnik: 1.4T

[mk4] Re: ciężko odpala na ciepłym ALH

Post autor: italiano_83 » ndz lis 18, 2018 13:35

Dawka paliwa to jedno, a minimalne obroty przy których ECU poleje na tłoki to drugie i to tu jest problem.
Jak chcesz to odkręć kabelek przy pompie wtryskowej na kluczyk 8 i zrób loga dynamicznego 001 na rozruszniku przez 5-8sekund będzie widać jakie obroty wykręca rozrusznik.
Potem skasuj błąd czujnika i tyle.


Było MK4 1.9 TDI ALH Generation 151PS 309Nm Techno blue metalic Obrazek

Alfa Romeo Giulietta 1.4 MultiAir Turbo Benzina 170PS 250Nm

Ducati Monster 696+


Obrazek

deskjet
Gadatliwa bestia
Gadatliwa bestia
Posty: 552
Rejestracja: czw sie 25, 2011 20:37
Auto: Golf IV
Silnik: ALH+

[mk4] [mk4] Re: ciężko odpala na ciepłym ALH

Post autor: deskjet » ndz lis 18, 2018 14:16

mariuszm25 pisze:rozrusznik zregenerowany
Więc raczej wina nie po str rozrusznika, chyba że "regeneracja" do :ass:


ALH + 205 + CHIP 140KM/318Nm :bigok:

Awatar użytkownika
italiano_83
V.I.P.
V.I.P.
Posty: 11895
Rejestracja: śr gru 03, 2008 21:21
Lokalizacja: NL/Zeeland
Auto: Alfa Romeo Giulietta 1.4 MA Turbobenzina
Silnik: 1.4T

[mk4] Re: ciężko odpala na ciepłym ALH

Post autor: italiano_83 » ndz lis 18, 2018 15:11

Zrobi kolega loga to się zobaczy...


Było MK4 1.9 TDI ALH Generation 151PS 309Nm Techno blue metalic Obrazek

Alfa Romeo Giulietta 1.4 MultiAir Turbo Benzina 170PS 250Nm

Ducati Monster 696+


Obrazek

mariuszm25
Nowicjusz
Nowicjusz
Posty: 36
Rejestracja: ndz maja 07, 2017 12:10

[mk4] Re: ciężko odpala na ciepłym ALH

Post autor: mariuszm25 » śr lis 21, 2018 20:49

Ok jutro dostarcze loga



mariuszm25
Nowicjusz
Nowicjusz
Posty: 36
Rejestracja: ndz maja 07, 2017 12:10

[mk4] Re: ciężko odpala na ciepłym ALH

Post autor: mariuszm25 » czw lis 22, 2018 16:32

oto log z krecenia rozrusznikiem

Grupa 001: http://vaglogi.pl/log-001_5nUb60X.html

z góry dzieki za zainteresowanie



mariuszm25
Nowicjusz
Nowicjusz
Posty: 36
Rejestracja: ndz maja 07, 2017 12:10

[mk4] Re: ciężko odpala na ciepłym ALH

Post autor: mariuszm25 » czw lis 22, 2018 17:09

log sie nadpisał i test rozrusznikajest w dolmnej części loga ale widac że szczytobrotów to 250czyli lipa



mariuszm25
Nowicjusz
Nowicjusz
Posty: 36
Rejestracja: ndz maja 07, 2017 12:10

[mk4] Re: ciężko odpala na ciepłym ALH

Post autor: mariuszm25 » czw lis 22, 2018 17:37

a tu na gorącym silniku

http://vaglogi.pl/log-001_7Znod.html



Awatar użytkownika
italiano_83
V.I.P.
V.I.P.
Posty: 11895
Rejestracja: śr gru 03, 2008 21:21
Lokalizacja: NL/Zeeland
Auto: Alfa Romeo Giulietta 1.4 MA Turbobenzina
Silnik: 1.4T

[mk4] Re: ciężko odpala na ciepłym ALH

Post autor: italiano_83 » czw gru 27, 2018 12:56

Jak na rozrusznik po regeneracji to bardzo szybko traci obroty, fala meksykańska z pikiem do 270-280obr..
Jedź na korekcje do tunera lepiej wyjdzie taniej jak doprowadzenie tego co jest do ładu .


Było MK4 1.9 TDI ALH Generation 151PS 309Nm Techno blue metalic Obrazek

Alfa Romeo Giulietta 1.4 MultiAir Turbo Benzina 170PS 250Nm

Ducati Monster 696+


Obrazek

ODPOWIEDZ

Wróć do „Diagnostyka”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości