g60 problrm regeneracja

Forum techniczne związane z silnikami G60

Moderatorzy: bugalon, kkkacper, toffic, VIP

wlodarczyk666
Nowicjusz
Nowicjusz
Posty: 7
Rejestracja: śr lut 15, 2017 18:11

g60 problrm regeneracja

Post autor: wlodarczyk666 » śr lut 15, 2017 18:39

Witam mam mały problem ze swoim g60 a wiec autko czasami jedzie całkiem dobrze ma moc i jest ok a czasami jest jakby zamulone a nawet czasami jakby bo przytykało i nawet jakieś strzały w tlumnik się zdarzają.W aucie juz wymieniłem kable ,świece (stare były okopcone), kopułka ,palec. komputer, czujniki tep.(czarny ,niebieski). i brak poprawy. Mozę ktoś ma pomysł co jest nie tak.



Awatar użytkownika
darwaz
Gadatliwa bestia
Gadatliwa bestia
Posty: 976
Rejestracja: ndz paź 19, 2008 16:23
Lokalizacja: Warszawa - Ursynów
Kontakt:

g60 problrm regeneracja

Post autor: darwaz » śr lut 15, 2017 19:36

A lambda?



wlodarczyk666
Nowicjusz
Nowicjusz
Posty: 7
Rejestracja: śr lut 15, 2017 18:11

g60 problrm regeneracja

Post autor: wlodarczyk666 » śr lut 15, 2017 20:16

juz zamówiona nowa ale stara czy jest podłączona czy odłoczona to niema róznicy



wlodarczyk666
Nowicjusz
Nowicjusz
Posty: 7
Rejestracja: śr lut 15, 2017 18:11

g60 problrm regeneracja

Post autor: wlodarczyk666 » śr lut 15, 2017 20:18

czy jest to mozliwe ze takie oznaki dałby rozjechany kompresor?



Awatar użytkownika
LoLs
Forum Master
Forum Master
Posty: 1043
Rejestracja: czw maja 24, 2007 08:53
Lokalizacja: Lublin / Babin / Bełzyce / Matczyn / N Kościelna
Kontakt:

g60 problrm regeneracja

Post autor: LoLs » śr lut 15, 2017 22:20

jak masz wyregulowany copot i nie jest zlany olejem a co do sondy ja mam całkiem odcięta , jak ustawiony zapłon i czy nie zaczęło ścinać klina na wale i nie złapało luzu ??



wlodarczyk666
Nowicjusz
Nowicjusz
Posty: 7
Rejestracja: śr lut 15, 2017 18:11

g60 problrm regeneracja

Post autor: wlodarczyk666 » śr lut 15, 2017 23:12

wyjąłem copot ojejem nie jest zapany a opór miedziy 1 a 3 poinem 491omów czyli w normie z tego co wyczytałem



wlodarczyk666
Nowicjusz
Nowicjusz
Posty: 7
Rejestracja: śr lut 15, 2017 18:11

g60 problrm regeneracja

Post autor: wlodarczyk666 » śr lut 15, 2017 23:13

czeka mnie sprowadzenie podzisinien



wlodarczyk666
Nowicjusz
Nowicjusz
Posty: 7
Rejestracja: śr lut 15, 2017 18:11

g60 problrm regeneracja

Post autor: wlodarczyk666 » śr lut 15, 2017 23:20

a w ogóle da sie podpiąć corka po komputera?



Awatar użytkownika
RasPL
VWGolf.pl Killer
VWGolf.pl Killer
Posty: 2500
Rejestracja: wt paź 02, 2007 11:39
Lokalizacja: ST
Kontakt:

g60 problrm regeneracja

Post autor: RasPL » czw lut 16, 2017 08:53

Kody bledow sa blyskowe. Czesto nie mówią nic gdy po skasowaniu stale są, nie kasują się. Sprawdz czy masz wtyczki pod mieszkiem drążka biegów, tak jest w mk2 w corrado chyba też.


mk2 gti 2.0 16Vsc 4Motion viewtopic.php?f=160&t=252428" onclick="window.open(this.href);return false;
Just like It https://www.facebook.com/VW-Golf-Mk2-GT ... 101982262/" onclick="window.open(this.href);return false;
Obrazek

Ladro
Użytkownik
Użytkownik
Posty: 250
Rejestracja: czw lis 06, 2008 12:24
Lokalizacja: Wrocław

g60 problrm regeneracja

Post autor: Ladro » sob lut 18, 2017 20:23

Podcisnienia lub niebieski czujnik.Lub też nieszczelność gdzieś.A kompresor tak czy inaczej trzeba sprawdzić.


3 x PG było
czas na VR6+ obecnie corrado 2.8 24V BDE.Za jakiś czas r32.

wlodarczyk666
Nowicjusz
Nowicjusz
Posty: 7
Rejestracja: śr lut 15, 2017 18:11

g60 problrm regeneracja

Post autor: wlodarczyk666 » ndz lut 19, 2017 15:14

chyba zlokalizowałem przyczynę podejrzewam niebieski czujnik tylko ze jak go wymienię(już czwarty do wymiany) to wszystko ok ale tylko wjadę w wodę lub myjnia i znów to samo pewnie trzeba przejrzeć instalacje ale czy ten niebieski czujnik jest bezpośrednio podłączony do kompa czy jakoś inaczej a nie wiem czy ma to coś wspólnego ale po myjce jak siada ten czujnik to wentylator nawiewu szaleje raz działa a raz nie.



Awatar użytkownika
darwaz
Gadatliwa bestia
Gadatliwa bestia
Posty: 976
Rejestracja: ndz paź 19, 2008 16:23
Lokalizacja: Warszawa - Ursynów
Kontakt:

Re: g60 problrm regeneracja

Post autor: darwaz » ndz lut 19, 2017 15:25

wlodarczyk666 pisze:chyba zlokalizowałem przyczynę podejrzewam niebieski czujnik tylko ze jak go wymienię(już czwarty do wymiany) to wszystko ok ale tylko wjadę w wodę lub myjnia i znów to samo pewnie trzeba przejrzeć instalacje ale czy ten niebieski czujnik jest bezpośrednio podłączony do kompa czy jakoś inaczej a nie wiem czy ma to coś wspólnego ale po myjce jak siada ten czujnik to wentylator nawiewu szaleje raz działa a raz nie.
A może kup ORI czujnik w ASO ? 85zł kosztuje i nadal jest dostępny.



ODPOWIEDZ

Wróć do „G60”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość