Dymi na czarno

Forum techniczne związane z silnikami G60

Moderatorzy: bugalon, kkkacper, toffic, VIP

Dave Old School
Ma gadane
Ma gadane
Posty: 220
Rejestracja: pn cze 06, 2005 01:54
Lokalizacja: Tczew
Kontakt:

Dymi na czarno

Post autor: Dave Old School » pt kwie 19, 2013 06:55

na 90 % moge dzis napisac ze przyczyna kopcenia bylo zwieranie sie przewodow wtryskow na listwie wtryskowej , co najmiej 2- 3 wtryski ,
powodowalo to ogromny przepal i niemozliwosc zgaszenia samochodu kluczykiem z kabiny



Awatar użytkownika
Apsik
Powered by G60
Powered by G60
Posty: 1279
Rejestracja: wt paź 05, 2004 15:30
Lokalizacja: just behind you
Kontakt:

Dymi na czarno

Post autor: Apsik » czw cze 06, 2013 15:51

Dave Old School pisze:na 90 % moge dzis napisac ze przyczyna kopcenia bylo zwieranie sie przewodow wtryskow na listwie wtryskowej , co najmiej 2- 3 wtryski ,
powodowalo to ogromny przepal i niemozliwosc zgaszenia samochodu kluczykiem z kabiny
Na 100% mogę Ci napisać, że to nie mogły być "zwierające się przewody wtrysków"
Jeżeli przewody wtrysków się zwierają to auta nie odpalisz z braku wtrysku.
W G60 nie ma znaczenia nawet kolejność podpięcia wtrysków bo idą w trybie batch-fire czyli wszystkie 4 wtryskują jednocześnie czyli 2 obroty silnika i 4 strzały z wszystkich 4 wtrysków.
Jeżeli przewód sterowania stykał się z masą ... to już zupełnie inna historia, ale nie naciągniesz jej pod "niemożliwość zgaszenia auta kluczykiem" bo jest coś takiego jak zasilanie (15) i jeżeli stacyjka działa jak powinna to zanika napięcie na cewce/ECU no i z braku iskry silnik musi się wyłączyć.

Jeżeli sonda 100% OK, niebieski czujnik też 100% OK, to radzę sprawdzić CoPot'a.

W PG dość często zdarza się, że przy słabo zadbanych egzemplarzach usterki chodzą parami.


It doesn't mater what U have - YOU can always tune it!

Dave Old School
Ma gadane
Ma gadane
Posty: 220
Rejestracja: pn cze 06, 2005 01:54
Lokalizacja: Tczew
Kontakt:

Re: Dymi na czarno

Post autor: Dave Old School » pt cze 07, 2013 01:51

g przyjechalo , wyjeta listwa , zaizolowana , i jak reka odjal wszelkie problemy zniknely , nie wiem moze dotykaly metalowego wspornika listwy
sonda , niebieski , copot byly podmieniane bez rezultatu
napisalem co zrobilismy



Awatar użytkownika
matti06
Nowicjusz
Nowicjusz
Posty: 29
Rejestracja: pn sty 19, 2009 21:16
Lokalizacja: Leszno

Dymi na czarno

Post autor: matti06 » śr lip 15, 2015 00:22

siema, odkopie trochę. Auto corrado 1.8 g60, ściagana glowica, wymiana gumek zaworowe ch, planowanie itd. auto chwile po odpaleniu chodzi dobrze, później puka w wydech. na wolnych obrotach dymi mocno, i czuć paliwo, aż oczy szczypia. po podniesieniu na wyższe obroty jakby problem ustaje. jak prawidłowo sprawdzić sonde, która chodzi raczej leniwie? czujnik niebieski w zakresie się mieści, capot ustawiony w okolice 500. zostało dobrze ustawić zapłon, czy coś jeszcze? ;)

pozdrawiam ;)



Ladro
Użytkownik
Użytkownik
Posty: 250
Rejestracja: czw lis 06, 2008 12:24
Lokalizacja: Wrocław

Re: Dymi na czarno

Post autor: Ladro » czw lip 16, 2015 16:52

Odepnij sondę i zobacz czy coś się zmieni.

Chyba ,że pomyliłeś wężyki podciśnienia z tyłu na przepustnicy bo to typowy objaw.


3 x PG było
czas na VR6+ obecnie corrado 2.8 24V BDE.Za jakiś czas r32.

Awatar użytkownika
RasPL
VWGolf.pl Killer
VWGolf.pl Killer
Posty: 2549
Rejestracja: wt paź 02, 2007 11:39
Lokalizacja: ST
Kontakt:

Dymi na czarno

Post autor: RasPL » ndz lip 19, 2015 13:28

sonda lambda lub wezyk od map sensora wogole nie jest podpięty to przepustnicy lub podpiety blednie.


mk2 gti 2.0 16Vsc 4Motion viewtopic.php?f=160&t=252428" onclick="window.open(this.href);return false;
Just like It https://www.facebook.com/VW-Golf-Mk2-GT ... 101982262/" onclick="window.open(this.href);return false;
Obrazek

Awatar użytkownika
matti06
Nowicjusz
Nowicjusz
Posty: 29
Rejestracja: pn sty 19, 2009 21:16
Lokalizacja: Leszno

Dymi na czarno

Post autor: matti06 » ndz lip 19, 2015 21:48

i tak było, dzieki Panowanie :bigok:



Awatar użytkownika
BARANMC1
_
_
Posty: 1245
Rejestracja: pn lip 04, 2005 13:24
Lokalizacja: GDYNIA

Dymi na czarno

Post autor: BARANMC1 » pn sie 10, 2015 13:22

U mnie był podobny objaw ale usterka zupełnie inna , 1. uszkodzony / pekniety nowy przewód zapłonowy oraz uszkodzony przewód od zasilania listwy wtryskowej , po naprawie tego zupełnie inne auto :grin: (objaw był kopcenie na czarno i zalewanie go paliwem)


GOLF MK3 VR6 http://www.cultstyle.pl/forum/viewtopic.php?f=42&t=4088
GOLF MK2 VR6 http://forum.vwgolf.pl/viewtopic.php?t=159825
PROJEKT BORA http://www.cultstyle.pl/forum/viewtopic.php?f=42&t=13467
RALLYE GOLF G60 http://forum.vwgolf.pl/viewtopic.php?f=87&t=540536

Awatar użytkownika
xxMAXIMxx
Gadatliwa bestia
Gadatliwa bestia
Posty: 828
Rejestracja: pn cze 02, 2008 15:19
Lokalizacja: zakopane
Kontakt:

Dymi na czarno

Post autor: xxMAXIMxx » wt sie 18, 2015 22:23

Toż to jakaś epidemia jest, u mnie też zaczął kopcić i zalewa go. Sprawdziłem wszystkie rzeczy ale kabli nie podmieniałem i listwy też nie ruszałem. Jutro się tym zajmę :)


http://forum.vwgolf.pl/viewtopic.php?f=87&t=296391 <--- Moje RALLYE G60+

Awatar użytkownika
lukas.g60
Forum Master
Forum Master
Posty: 1343
Rejestracja: wt kwie 26, 2005 16:14
Lokalizacja: TBU/sw209ld
Kontakt:

Re: Dymi na czarno

Post autor: lukas.g60 » czw wrz 03, 2015 20:53

hah,jak wszyscy to i ja!!u mnie zaczelo sie od brzeczyka i lampki oleju,Apsik zamowil zajebista droga popme oleju z de i mialo ustac,pupa nowa pompa przy okazji nowa miska i uszczelka,plus olej i filtr knetch (musze zobaczyc czy taki jak ma byc) i przy okazji nowy plyn bo zeby wyjac miske musialem wyjac rowniez metalowa rure.Wszystko ladnie pieknie zlozylem bach pali!!!!!ladnie wszystko od strzala zapalil .... ale jak dalem gazu to ciach brzeczyk w ruch i lampka miga :grrr: wkur2ienie niesamowite.Dzis nie chce odpalic,dymu *#cenzura#* nierowno pracuje i nie reaguje na gaz,po paru min sie normuje ale lekko kopci,gasze odpalam i znowu dup@.?Nic nie grzebalem przy podcisnieniach wezykach itp,to chyba ten czas ze trza sie zarejestrowac na ebay i opierdolic go heh.Chyba ta usterka sie zalicza do w/w w tym temacie?



ODPOWIEDZ

Wróć do „G60”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość