GOLF MK1 ABF nierówna praca silnika

Forum techniczne związane z silnikami 16V

Moderatorzy: bugalon, kkkacper, toffic, VIP

nahum
Nowicjusz
Nowicjusz
Posty: 8
Rejestracja: pn gru 09, 2013 02:15

GOLF MK1 ABF nierówna praca silnika

Post autor: nahum » czw lip 21, 2016 15:58

Witam, ostatnio nareszcie udało mi się po swapie uruchomić ABF-a, jednak wystąpiły kolejne problemy. :?
Silnik pracuje nierówno i nie trzyma obrotów. Gdy lekko tylko dotknąłem i puściłem pedał gazu silnik wszedł na wysokie obroty i je utrzymywał do puki go nie zgasiłem.

[youtube]https://www.youtube.com/watch?v=aBP6qtcZy_8[/youtube]

Przed odpaleniem podpiąłem puszkę filtra powietrza i wszystkie wężyki od podciśnienia.
Co może być przyczyną takiej pracy silnika?



bioly05011
VWGolf.pl Killer
VWGolf.pl Killer
Posty: 2817
Rejestracja: ndz lut 13, 2011 21:36
Lokalizacja: Rzepin

GOLF MK1 ABF nierówna praca silnika

Post autor: bioly05011 » czw lip 21, 2016 22:10

wykręć wszystkie świece ,włóż w kapturki i sprawdź jak się go zakręci czy na wszystkich jest iskra,sprawdź też czujnik ciśnienia kolektora on jest w kompie połączony jest wężykiem z przewodem od serca...


Sprzedam części do pomp wtryskowych,całe pompy 110afn,90 1z, 90 Z górnym przelewem,pompa renault 1.9dti tłok 11

Awatar użytkownika
Misza1122
Forum Master
Forum Master
Posty: 1096
Rejestracja: wt lut 02, 2010 12:49
Lokalizacja: Terespol
Kontakt:

GOLF MK1 ABF nierówna praca silnika

Post autor: Misza1122 » pt lip 29, 2016 14:38

Jak zdejmowałeś listwe wtryskowa pozakładałeś wszystkie gumki??



Awatar użytkownika
darwaz
Gadatliwa bestia
Gadatliwa bestia
Posty: 982
Rejestracja: ndz paź 19, 2008 16:23
Lokalizacja: Warszawa - Ursynów
Kontakt:

GOLF MK1 ABF nierówna praca silnika

Post autor: darwaz » pt lip 29, 2016 16:35

Jezusie ten silnik brzmi jakby umieral. Co ro za piski i jeki ? Masz w nim wydech czy jeszcze bez? Przy gaszeniu slychac taki jek jakby cos zapieczonego sie obracalo.



nahum
Nowicjusz
Nowicjusz
Posty: 8
Rejestracja: pn gru 09, 2013 02:15

Re: GOLF MK1 ABF nierówna praca silnika

Post autor: nahum » śr sie 03, 2016 22:33

Iskre sprawdziłem i była, ten wężyk odpiąłem na zapalonym silniku i zgasł (podczas 2 kolejnych prób też). Uszczelki były ok i wydech też.
Zdjąłem cały dolot i wtyczki. Przeczyściłem wszystko, wtyczki popsikałem preparatem i na nowo wszystko złożyłem i teraz chodzi jak należy. :-)



ODPOWIEDZ

Wróć do „16V”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 7 gości