Brak iskry 1.8t aum

Forum techniczne związane z silnikami 1.8T / 20V

Moderatorzy: bugalon, kkkacper, toffic, VIP

Smyk
Nowicjusz
Nowicjusz
Posty: 12
Rejestracja: ndz kwie 08, 2007 11:45
Lokalizacja: Biłgoraj

Brak iskry 1.8t aum

Post autor: Smyk » pn lip 31, 2017 21:56

Witam jestem ponad rok po swapie 1.8t aum do corrado wszystko działało aż do Teraz.
Mianowicie przy próbie parkowania auto zgasło ciężko mi ocenić teraz czy zaduszone czy po prostu, początkowo myślałem że zalalo i po dluzszej próbie odpalenia na zaciag wymeczyl i odpalił. Parę dni jeździł ok a dzisiaj znowu przy parkowaniu siadl noi teraz zaciag nie pomógł.
W domu sprawdzone brak iskry, zasilanie i masa na cewki idzie, a tak jakby nie ma impulsu z kompa, błędu czujnika walka ani wali nie pokazuje. Chyba że nawet jak walnął to ich nie widać, nie wiem gdzie szukać na którym. Z błędów 17834-opary paliwa nie podłączone, 17695, 17072. 17931, 18057 18058,
znajomy twierdzi że może zasilania na kompie brak, gdzie który pon sprawdzić, bo już tak dawno ogarnąłem ten swap ze mało co pamiętam, ale przecież prąd na deskach jest, komunikacja kompem jakaś tam mimo że uboga to.tez przecież jest
Co patrzeć? Bo delikatnie mowiac mnie to drażni



Awatar użytkownika
majic
Ma gadane
Ma gadane
Posty: 239
Rejestracja: wt gru 09, 2008 18:31
Lokalizacja: Wrocław
Kontakt:

Brak iskry 1.8t aum

Post autor: majic » wt sie 01, 2017 14:24

Sprawdz przekaznik nr 428. Byl on w wiazce od AUM. Błąd 17072 na to wskazuje. Po zapłonie pownien załączyć.


Moja dwudziestka 20VT:
viewtopic.php?f=88&t=473958

Awatar użytkownika
rysiektr
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 5921
Rejestracja: ndz paź 22, 2006 23:49
Lokalizacja: Minczewo/Warszawa
Kontakt:

Brak iskry 1.8t aum

Post autor: rysiektr » wt sie 01, 2017 15:33

majic pisze:Sprawdz przekaznik nr 428. Byl on w wiazce od AUM.
Chyba, że przy swapie ktoś to zmienił :grin: Sprawdź czy czy na styku 21 w ECU wystawiana jest masa po zapłonie lub jak zaczynasz kręcić rozrusznikiem.

Ewidentnie coś jest nie tak z tym przekaźnikiem o którym mówił majic, lub obwodami tego przekaźnika, bo wszystkie te błędy o których mówisz spowodowane są właśnie nie działaniem tego przekaźnika.


viewtopic.php?f=88&t=164952 mój były golf

Dzikun Performance - swapy silników VAG
adaptery do obrotomierza 1.8T golf mk1 mk2
M 3.8.X, ME 7.X.X immo off
elektryka/wiązki do swapów wysyłkowo

Smyk
Nowicjusz
Nowicjusz
Posty: 12
Rejestracja: ndz kwie 08, 2007 11:45
Lokalizacja: Biłgoraj

Re: Brak iskry 1.8t aum

Post autor: Smyk » wt sie 01, 2017 20:40

Po temacie, dokładnie to przegnilo lutowe połączenie kabla od przekaźnika do kompa, niby przejprzejście było na brzeczyku i to mnie wczoraj zgubiło, dzisiaj rozplotlem ten kabel od przekaźnika do pierwszej wtyczki gdzie zmienia się z czerwono białego w czarno fioletowy no i poprawiłem połączenie i od razu zaglądał
Dobrze że tylko na nerwach się skończyło i szybko odnalazłem gafe
Dzięki za podpowiedzi



ODPOWIEDZ

Wróć do „1.8T i 20V”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości