nagły ubytek oleju ,silnik nie odpala

TDI, TD, D.... Piszemy tutaj TYLKO O PROBLEMACH Z SILNIKAMI DIESLA!

Moderatorzy: Michał_1977, italiano_83, Haki, Qto, VIP

przemko26
Nowicjusz
Nowicjusz
Posty: 6
Rejestracja: ndz lis 04, 2007 12:09
Lokalizacja: lubuskie

nagły ubytek oleju ,silnik nie odpala

Post autor: przemko26 » czw paź 20, 2011 06:22

Witam
Golf IV 1,9 tdi 110 km,AHF ,przebieg 290 tys km.
Wczoraj rano(środa) normalnie dojechałem do pracy, auto zachowało się na 100% sprawnie , bez oznak defektu.Niestety po pracy nie udało mi się już odpalić auta. Ze wstępnych oględzin wykluczam zapowietrzenie(Sprawdzone)układu paliwowego, natomiast jest zauważalny ubytek oleju (wcześniej auto nie brało oleju, ostatnie sprawdzanie stanu na zimnym silniku w niedzielę i stan był ok!! )i przy kręceniu silnikiem kilka razy odezwał się brzęczek od stanu oleju.Z racji ubytku diagnoza padła na turbinę , ale czy turbo pada tak nagle i bez możliwości odpalenia silnika ?. Wydaję mi się ,że powinienem odczuć spadek mocy przy takiej awarii a silnik powinien się odpalać. Proszę o opinie ponieważ na razie walczę z tym sam i potrzebuję pomocy. Pozdrawiam



Awatar użytkownika
italiano_83
V.I.P.
V.I.P.
Posty: 11831
Rejestracja: śr gru 03, 2008 21:21
Lokalizacja: NL/Zeeland
Auto: Alfa Romeo Giulietta 1.4 MA Turbobenzina
Silnik: 1.4M

nagły ubytek oleju ,silnik nie odpala

Post autor: italiano_83 » pt paź 21, 2011 18:49

przemko26 pisze: ale czy turbo pada tak nagle i bez możliwości odpalenia silnika ?
Turbo nie ma tu nic do rzeczy, możesz je fizycznie wywalić i silnik odpali.
przemko26 pisze: natomiast jest zauważalny ubytek oleju
A więc ile tego oleju ubyło na miarce ? Jest chociaż minimum ?

Rozrusznik kręci ?
Paliwo w przewodzie przezroczystym od filtra do pompy jest ?

Czy silnik kręci się "nienaturalnie" szybko podczas próby odpalenia silnika ?


Było MK4 1.9 TDI ALH Generation 151PS 309Nm Techno blue metalic Obrazek

Jest Obrazek
Alfa Romeo Giulietta 1.4 MultiAir Turbo Benzina 170PS 250Nm Pakiet Sport/Premium/Bose Obrazek
Obrazek

przemko26
Nowicjusz
Nowicjusz
Posty: 6
Rejestracja: ndz lis 04, 2007 12:09
Lokalizacja: lubuskie

nagły ubytek oleju ,silnik nie odpala

Post autor: przemko26 » pt paź 21, 2011 23:52

witam dzięki za zainteresowanie w temacie a więc tak:
oleju na miarce jest ciut poniżej minimum, rozrusznik kręci normalnie ,nie widzę różnicy również w szybkości, paliwo w przewodzie jest, na plaku odpalił i chodził równiutko, jednak brzęczek oleju (kontrolka) się odezwał, po poluzowaniu wtryskiwacza pojawia się paliwo więc pompa podaje. Niestety posiadam słaby vag z allegro którym moge jedynie zdiagnozować np.Abs ,modułu silnika nie może zdiagnozować .Na dzień dzisiejszy nie mogę zdiagnozować co się stało!!Znajomy mechanik mówi ,że może być sterownik pompy plus coś co zżarlo olej ,ale najpierw trzeba uruchomić silnik żeby coś stwierdzić. ktoś może polecić warsztat co problem rozwiąże z Gorzowa ,Drezdenka ,Strzelec K.,Skwierzyny.
pozdrawiam



ODPOWIEDZ

Wróć do „Silniki Diesla-problemy dotyczące tylko silników”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 8 gości