Golf TDI Gaśnie zaraz po odpaleniu

Tutaj piszemy o problemach związanych tylko z elektryką

Moderatorzy: Michał_1977, italiano_83, Haki, Qto, VIP

Poul France
Nowicjusz
Nowicjusz
Posty: 5
Rejestracja: wt lip 05, 2011 15:50

Golf TDI Gaśnie zaraz po odpaleniu

Post autor: Poul France » pt lip 08, 2011 17:31

Koledzy proszę o pomoc.
Golf III 1.9 TDI 110KM. Odpalam go i zaraz gaśnie (2-3 sek)
Odpiąłem immo, wymieniłem elektrozawór na pompie, podpiąłem go bezp. do akumulatora i nic dalej to samo.
Paliwo jest, po poluzowaniu przy wtryskach paliwko chlapie jak druga osoba kręci rozrusznikiem.
A po prostu przyjechałem do domu i dwa dni później już nie odpalił normalnie. :grrr:



Awatar użytkownika
munior
Forumowy spamer :)
Forumowy spamer :)
Posty: 2300
Rejestracja: sob lis 03, 2007 20:53
Lokalizacja: Lublin
Kontakt:

Golf TDI Gaśnie zaraz po odpaleniu

Post autor: munior » pt lip 08, 2011 21:22

Pod vaga podłącz ...moge się założyć że będzie bład związany z immo :chytry: bo to immo powoduje że po tych 2 sek.silnik gaśnie ,a czemu ? a to już musisz sam sprawdzić ,immo to żadne zabezpieczenie w dzisiejszych czasach ,jedyną osobą której może utrudnić życie to właściciel ,złodziej odpali szybciej niż myślisz ...


Sprzedam : Czysciutki ori nastawnik HDK z każdą wtyczką wystepujacą w tdi ,Tuningowy komputer 16 i 8 bit ,części do ecu 16 i 8 bit .Uszczelnioną pompę wtryskową do tdi ,wszystkie części do pomp vp37 ,dezaktywuję immo w sterownikach 1,9 tdi 028906021,038906018

Poul France
Nowicjusz
Nowicjusz
Posty: 5
Rejestracja: wt lip 05, 2011 15:50

Golf TDI Gaśnie zaraz po odpaleniu

Post autor: Poul France » sob lip 09, 2011 09:14

Odłączyłem immo zupełnie, a pompę spiąłem osobnym przewodem z + akumulatora to chyba nie on?
Przepraszam ale jestem laikiem w tych sprawach.
czy możliwe, że to przekaźnik pompy? (bezpieczniki są całe)
albo coś innego.
Najciekawsze jest to że dojechało auto pod dom bez problemu i dopiero dwa dni później coś się s....czyło :banghead:
Odpala na 2 sek. i gaśnie jak mu dam obroty to się wkręci ale i tak gaśnie.
HELP!



Awatar użytkownika
21Golfista21
Gadatliwa bestia
Gadatliwa bestia
Posty: 710
Rejestracja: ndz lut 15, 2009 14:00
Lokalizacja: Strzelin

Golf TDI Gaśnie zaraz po odpaleniu

Post autor: 21Golfista21 » ndz lip 10, 2011 10:31

jak masz drugi kluczyk to nim spróbuj odpalać i zobacz co się będzie działo. najlepiej to pod vaga i zobacz czy immo puszcza kluczyk:)


http://forum.vwgolf.pl/viewtopic.php?f=87&t=351409 nowy nabytek
to nie, że ja się boję prędkości to prędkość boi się mnie :D

rafxxx
Użytkownik
Użytkownik
Posty: 412
Rejestracja: pn sie 31, 2009 01:38
Lokalizacja: szczecin

Golf TDI Gaśnie zaraz po odpaleniu

Post autor: rafxxx » ndz lip 10, 2011 10:43

a jak wkladasz kluczyk to nie mruga ci lampka z kluczykiem i samochodem na licnziku, jesli tak tzn ze immo sie posypalo, ale najlepiej sprawdz drugim kluczykiem czy dziala, bo jesli nie i nie masz odpowiedniego sprzetu to bedzie lipa :kac:



Awatar użytkownika
edzio
Lord GTI
Lord GTI
Posty: 3937
Rejestracja: pt cze 27, 2008 01:00

Golf TDI Gaśnie zaraz po odpaleniu

Post autor: edzio » ndz lip 10, 2011 11:13

Poul France pisze:Odpiąłem immo, wymieniłem elektrozawór na pompie, podpiąłem go bezp. do akumulatora i nic dalej to samo.
to nie sposób,podłącz wszystko spowrotem bo inaczej nigdy nie odpalisz.



Poul France
Nowicjusz
Nowicjusz
Posty: 5
Rejestracja: wt lip 05, 2011 15:50

Golf TDI Gaśnie zaraz po odpaleniu

Post autor: Poul France » śr sie 24, 2011 18:02

Ale jaja...
oddałem do elektryka, wszystko fajnie, kupiłem wiązkę europejską.
Elektryk zamontował mając schematy itp.
Problem ?
Nie mam skąd wziąć schematu immobilisera z golfa kombi 1998 r tdi AHU. - nie wiemy gdzie podłączyć szary przewodzik idący od immo z brązową końcówką (męską :-)
POMÓŻCIE KOLEDZY



Awatar użytkownika
norek111
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 5456
Rejestracja: wt sie 07, 2007 21:30
Lokalizacja: POLSKA

Golf TDI Gaśnie zaraz po odpaleniu

Post autor: norek111 » czw sie 25, 2011 09:44

zmień elektryka bo ten instalacje naprawia ale od przyczepek :D
ty szukasz mu schematy a on kasuje :panna:


jak robisz już coś złego,to rób to dobrze
************************************************
LAUNCH X431,VCDS 11.11.5,VAG-TACHO 2.5,VAGDashCAN 5.29,AUTO-COM,OP-COM

Poul France
Nowicjusz
Nowicjusz
Posty: 5
Rejestracja: wt lip 05, 2011 15:50

Golf TDI Gaśnie zaraz po odpaleniu

Post autor: Poul France » czw sie 25, 2011 18:43

Samochód stoi rozbebeszony u niego, wiesz jak reagują inni gdy muszą kończyć robotę po innych...
Zresztą może jednak łatwiej dowiedzieć się gdzie ten kabelek włożyć niż ciągać teraz auto po innych zakładach, że o furmance części nie wspomnę :-)



Poul France
Nowicjusz
Nowicjusz
Posty: 5
Rejestracja: wt lip 05, 2011 15:50

Golf TDI Gaśnie zaraz po odpaleniu

Post autor: Poul France » czw sie 25, 2011 18:43

Samochód stoi rozbebeszony u niego, wiesz jak reagują "fachowcy" gdy muszą kończyć robotę po innych...
Zresztą może jednak łatwiej dowiedzieć się gdzie ten kabelek włożyć niż ciągać teraz auto po innych zakładach, że o furmance części nie wspomnę :-)
Więc jak wspomniałem wyżej - kojarzy ktoś gdzie ten kabelek wciskać ???



Awatar użytkownika
norek111
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 5456
Rejestracja: wt sie 07, 2007 21:30
Lokalizacja: POLSKA

Golf TDI Gaśnie zaraz po odpaleniu

Post autor: norek111 » czw sie 25, 2011 19:36

Poul France pisze:Więc jak wspomniałem wyżej - kojarzy ktoś gdzie ten kabelek wciskać ???
zapodaj fotosa przewodu


jak robisz już coś złego,to rób to dobrze
************************************************
LAUNCH X431,VCDS 11.11.5,VAG-TACHO 2.5,VAGDashCAN 5.29,AUTO-COM,OP-COM

ODPOWIEDZ

Wróć do „Elektryka”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości