Turbo sie nie włacza

TDI, TD, D.... Piszemy tutaj TYLKO O PROBLEMACH Z SILNIKAMI DIESLA!

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Sebek_WWL
Nowicjusz
Nowicjusz
Posty: 16
Rejestracja: czw cze 29, 2006 15:38
Lokalizacja: Wołomin
Kontakt:

Turbo sie nie włacza

Post autor: Sebek_WWL » pn mar 09, 2009 08:56

witam mam taki problem bo zauważyłem ze jak odpalę samochód i jadę to jest dużo słabszy a gdy przekazuje to od razu słychać i turbo i od razu lepiej idzie co to może być?



Furia
Ma gadane
Ma gadane
Posty: 215
Rejestracja: pn kwie 30, 2007 17:25
Lokalizacja: Lipno
Kontakt:

Post autor: Furia » pn mar 09, 2009 09:03

Nie wiem czy dobrze zrozumialem ale na zimnym silniku w tdi sie nie zapieprza. Zawsze nie rozgrzany silnik daja mniejsza moc :>



Sebek_WWL
Nowicjusz
Nowicjusz
Posty: 16
Rejestracja: czw cze 29, 2006 15:38
Lokalizacja: Wołomin
Kontakt:

Post autor: Sebek_WWL » pn mar 09, 2009 09:16

wiem ale to na ciepłym po chwilowym zgaszeniu auta jest to (znam obsługę użytkowania pojazdów)
Aha i rano ciotkę przekopci nie dużo i czuć trochę palony olej co obstawiacie uszczelniacze czy pierścienie
Ostatnio zmieniony pn mar 09, 2009 09:17 przez Sebek_WWL, łącznie zmieniany 1 raz.



Awatar użytkownika
_mumin_
Ma gadane
Ma gadane
Posty: 157
Rejestracja: czw sty 03, 2008 00:30
Lokalizacja: OKR
Kontakt:

Post autor: _mumin_ » pn mar 09, 2009 19:56

Może skocz do kogoś kumatego z Vagiem to coś z tego wyjdzie .... bo tak samemu ciężko
metodą prób i błędów no i trzeba jakieś pojęcie mieć .... Może ktoś z forum ma
vaga z twojej okolicy....



Sebek_WWL
Nowicjusz
Nowicjusz
Posty: 16
Rejestracja: czw cze 29, 2006 15:38
Lokalizacja: Wołomin
Kontakt:

Post autor: Sebek_WWL » pn mar 09, 2009 21:55

właśnie się nad tym zastanawiałem ktoś z okolic wawy ma vaga i chce pomóc



ArtBiGT
Uwielbiam Gofry!
Uwielbiam Gofry!
Posty: 264
Rejestracja: czw sty 11, 2007 20:32
Lokalizacja: WB

Post autor: ArtBiGT » wt mar 10, 2009 00:18

uderz do usera Adamm


- [b]pssst pssst brum brum pssst [/b]

- [b]330 KM i 1200 kg = :satan: :satan: [/b]

[b]był:[/b] Golf III GT ABS
[b]jest:[/b] Golf III ABF T, Opel Astra II Cabrio Bertone

Awatar użytkownika
Pruszkowiak
Forum Master
Forum Master
Posty: 1444
Rejestracja: ndz gru 04, 2005 21:02
Lokalizacja: Warszawa/Pruszków
Kontakt:

Post autor: Pruszkowiak » wt mar 10, 2009 11:32

ArtBiGT pisze:uderz do usera Adamm
Z Wołomina do Rembertowa masz rzut beretem do niego :bigok:



Awatar użytkownika
cowboy
V.I.P.
V.I.P.
Posty: 7258
Rejestracja: czw wrz 15, 2005 13:27
Lokalizacja: Warszawa

Post autor: cowboy » wt mar 10, 2009 11:38

Z Wołomina do Rembertowa masz rzut beretem do niego :bigok:
właściwie do to Ząbek, czyli nawet jakby jeszcze bliżej



Awatar użytkownika
zielu
V.I.P.
V.I.P.
Posty: 5217
Rejestracja: ndz sie 29, 2004 21:24
Lokalizacja: Wieluń
Kontakt:

Post autor: zielu » wt mar 10, 2009 13:35

ja nie wiem czy dobrze rozumiem ale jeśli to wszystko masz tak jak powinno być...
bo zawsze tak jest ze jak ruszasz to idzie gorze a po chwili dopiero włącza się turbo i w tedy od razu czuć szybsze przyśpieszenie...
tak od około 2tys. obrotów się załącza turbina i czuć przyśpieszenie


Obrazek

Sebek_WWL
Nowicjusz
Nowicjusz
Posty: 16
Rejestracja: czw cze 29, 2006 15:38
Lokalizacja: Wołomin
Kontakt:

Post autor: Sebek_WWL » wt mar 10, 2009 21:34

to źle zrozumiesz bo do 3000 idzie jak muł ale np jak odpalę pochodzi trochę na postoju podkręcę go do ponad 3000 to już jest ok dzieje się to na zimnym i na gorącym po każdym zgaszeniu silnika

[ Dodano: 11 Mar 2009 00:26 ]
no i odwiedziłem adama i okazała się przepławka :(



ODPOWIEDZ

Wróć do „Silniki Diesla-problemy dotyczące tylko silników”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 41 gości