Brak mocy 1.6 AKS

Forum miłośników Golfa Cabrio

Moderatorzy: G0 Karcio, VIP

Dawca08
Nowicjusz
Nowicjusz
Posty: 24
Rejestracja: wt wrz 25, 2018 20:48
Auto: Golf IV Cabrio 1.6 1E7 1998r.
Silnik: AKS

Brak mocy 1.6 AKS

Post autor: Dawca08 » pt cze 19, 2020 20:40

Czołem forumowicze.
Od jakiegoś czasu borykam się z pewnym problemem.
Na zimnym silniku lekko poszarpuje i ma dość mocno opóźnioną reakcję na gaz.
Ślinik w 100% oryginał, nie gazowany.
Dzieję się tak aż zejdzie ze ssania. (jak obroty zejdą z ~1000 na ~800) potem wszystko w normie.
Ktoś może wie co to może być, może już ktoś przerabiał ten problem?
Z góry dziękuję za pomoc!



Awatar użytkownika
marcin7x5
_
_
Posty: 7294
Rejestracja: śr lut 23, 2011 13:14

Re: Brak mocy 1.6 AKS

Post autor: marcin7x5 » pt cze 19, 2020 22:54

Trochę mało tych danych ale skoro jest to tylko na zimnym silniku to sprawdź czy jest szczelny dolot powietrza oraz czy czujnik temperatury wody działa prawidłowo.



Dawca08
Nowicjusz
Nowicjusz
Posty: 24
Rejestracja: wt wrz 25, 2018 20:48
Auto: Golf IV Cabrio 1.6 1E7 1998r.
Silnik: AKS

Re: Brak mocy 1.6 AKS

Post autor: Dawca08 » sob cze 20, 2020 00:02

Jutro sprawdzę czujnik, dolot szczelny. Dzięki !



Dawca08
Nowicjusz
Nowicjusz
Posty: 24
Rejestracja: wt wrz 25, 2018 20:48
Auto: Golf IV Cabrio 1.6 1E7 1998r.
Silnik: AKS

Re: Brak mocy 1.6 AKS

Post autor: Dawca08 » sob cze 20, 2020 11:53

czujnik sprawny, ¬ 800ohm przy 30st. wskazówka pokazuje dobrze. Szukaelem silniczka krokowego ale nie mogę go zlokalizować, problem raczej w nim nie leży ale obroty minimalnie falują, warto by bylo to sprawdzic.



Awatar użytkownika
marcin7x5
_
_
Posty: 7294
Rejestracja: śr lut 23, 2011 13:14

Re: Brak mocy 1.6 AKS

Post autor: marcin7x5 » sob cze 20, 2020 14:13

Może wystąpić czy standardowo wyczyścić przepustnicę i ją zaadaptować.



Dawca08
Nowicjusz
Nowicjusz
Posty: 24
Rejestracja: wt wrz 25, 2018 20:48
Auto: Golf IV Cabrio 1.6 1E7 1998r.
Silnik: AKS

Re: Brak mocy 1.6 AKS

Post autor: Dawca08 » sob cze 20, 2020 17:49

przepustnice i odmę czyściłem kilka miesięcy temu, filtry wymieniane względnie nie dawno, świece też.



Dawca08
Nowicjusz
Nowicjusz
Posty: 24
Rejestracja: wt wrz 25, 2018 20:48
Auto: Golf IV Cabrio 1.6 1E7 1998r.
Silnik: AKS

Re: Brak mocy 1.6 AKS

Post autor: Dawca08 » pn cze 22, 2020 19:15

ktoś ma jeszcze jakieś pomysły?



ODPOWIEDZ

Wróć do „Golf Cabrio”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości