[mk5] 2.0TDi BMM nie odpala po postoju

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

kamil97
Mały gagatek
Mały gagatek
Posty: 53
Rejestracja: ndz maja 03, 2015 17:07
Lokalizacja: Zawoja

[mk5] 2.0TDi BMM nie odpala po postoju

Post autor: kamil97 » śr lip 04, 2018 16:25

Witam, od niedawna mam problem z Golfem. Wystarczy że auto postoi noc i nie odpala. Odpala na 1 sekunde i gaśnie. Pomaga dopiero odłączenie klemy plus i wtedy auto odpala jak gdyby nigdy nic. Na Fis nie pojawia się żaden napis ani nic. Ktoś może naprowadzić?



Awatar użytkownika
marcin7x5
_
_
Posty: 7003
Rejestracja: śr lut 23, 2011 13:14

[mk5] Re: 2.0TDi BMM nie odpala po postoju

Post autor: marcin7x5 » śr lip 04, 2018 22:02

Jak na 1 sek to pewnie immo odcina.



kamil97
Mały gagatek
Mały gagatek
Posty: 53
Rejestracja: ndz maja 03, 2015 17:07
Lokalizacja: Zawoja

[mk5] Re: 2.0TDi BMM nie odpala po postoju

Post autor: kamil97 » czw lip 05, 2018 05:20

Co w takim wypadku muszę zrobić ?



Awatar użytkownika
marcin7x5
_
_
Posty: 7003
Rejestracja: śr lut 23, 2011 13:14

[mk5] Re: 2.0TDi BMM nie odpala po postoju

Post autor: marcin7x5 » pt lip 06, 2018 15:14

Podłącz kompa i sprawdź czy jest jakiś błąd zapisany w pamięci.



kamil97
Mały gagatek
Mały gagatek
Posty: 53
Rejestracja: ndz maja 03, 2015 17:07
Lokalizacja: Zawoja

[mk5] Re: 2.0TDi BMM nie odpala po postoju

Post autor: kamil97 » pn lip 16, 2018 08:15

Jeżeli ktos będzie miał podobny problem do mojego niech najpierw wymieni baterie w kluczyku, u mnie to pomogło :P



ODPOWIEDZ

Wróć do „Volkswagen: Golf - mk5 (2003 - 2009)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość