Problem szarpie

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Colourconcept95
Nowicjusz
Nowicjusz
Posty: 29
Rejestracja: pn gru 25, 2017 21:46

Problem szarpie

Post autor: Colourconcept95 » ndz maja 05, 2019 20:54

Witam pacjent do golf 4 1.6 sr z lpg stag. Więc mój problem polega na szarpaniu na niskich obrotach 1000-1200 np dojeżdżam do skrzyżowania wrzucam 2 dodaje delikatnie gazu A on szarpie cała budą. Na Vcds brak błędów . Wymienione świece nkg I kable beru. Przepustnice wyczyszczona i zrobiona adaptacja. Wymieniłem także poduszki (komplet). Na benzynie jest to samo. Na co mam jeszcze zwrócić uwagę?



Awatar użytkownika
marcin7x5
_
_
Posty: 6876
Rejestracja: śr lut 23, 2011 13:14

Re: Problem szarpie

Post autor: marcin7x5 » pn maja 06, 2019 18:39

Czy szarpie i na zimnym i ciepłym silniku? Czy tylko w określonych warunkach? Sprawdź uszczelki pod kolektorem ssącym.



Colourconcept95
Nowicjusz
Nowicjusz
Posty: 29
Rejestracja: pn gru 25, 2017 21:46

Re: Problem szarpie

Post autor: Colourconcept95 » pn maja 06, 2019 19:31

Kolego bez różnicy jaka jest temperatura. Dziś zauważyłem właśnie że czasem strzeli w kolektor ssący i wtedy idzie jak burza



Awatar użytkownika
marcin7x5
_
_
Posty: 6876
Rejestracja: śr lut 23, 2011 13:14

Re: Problem szarpie

Post autor: marcin7x5 » wt maja 07, 2019 21:57

A siłownik sterujácy klapami w kolektorze ssącym działa właściwie?



Colourconcept95
Nowicjusz
Nowicjusz
Posty: 29
Rejestracja: pn gru 25, 2017 21:46

Re: Problem szarpie

Post autor: Colourconcept95 » wt maja 14, 2019 11:38

Sorry za tak wolną odpowiedź, nie sprawdzałem tego Ale w sobotę będę wymieniał uszczelki kolektora to i to mogę sprawdzić tylko może mała odpowiedź jak to sprawdzić?
Vcds wyświetla jednak błąd ale chyba nie związany z moim problem jest to błąd 00668
Aku nowe, alternator po regeneracji wyczyszczone klemy .



Colourconcept95
Nowicjusz
Nowicjusz
Posty: 29
Rejestracja: pn gru 25, 2017 21:46

Re: Problem szarpie

Post autor: Colourconcept95 » ndz maja 19, 2019 19:29

Więc okazało się że kable beru były jednak lipne po wymianie na ngk samochód chodzi jak nowy, klapy chodzą jak powinny. Błąd 00668 to chyba przez alternator gdyż na włączonym silniku 13.9 pod pełnym obciążeniem 13.5 . Temat do zamknięcia. Dzięki za pomoc. Pozdrawiam



ODPOWIEDZ

Wróć do „Volkswagen: Golf - mk4 (1997 - 2005)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości