[inny] spadki napięcia a błąd czujnika

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Awatar użytkownika
rolmik
naczelny rolnik
naczelny rolnik
Posty: 2637
Rejestracja: ndz lut 07, 2010 11:35
Lokalizacja: Oława
Kontakt:

[inny] spadki napięcia a błąd czujnika

Post autor: rolmik » czw wrz 13, 2018 18:19

witam
panowie pacjent touran 1,6fsi w cieplejsze dni (ok 25st+)po nagrzaniu silnika zapala mi się jak zejde z wysokich na wolne obr kontrolka oleju po przy gazowaniu gaśnie pompa panewki i olej powymieniane ciśnienie ok 1,5 na wolnych .
Czy może być przyczyną spadki napięcia ? Na aku i przed 1 bezpiecznikiem (150A tym płytkowym)mam 13,9-14 bez obciążenia i 13,8-13,7 na obciążeniu na altku mam 14,3-14,5
czy wymiana kabla z alternatora do bezpieczników może pomóc autko ma 15 lat


były :D http://www.forum.vwgolf.pl/viewtopic.php?f=89&t=303319" onclick="window.open(this.href);return false;
obecny http://www.forum.vwgolf.pl/viewtopic.php?f=91&t=471027" onclick="window.open(this.href);return false;

Awatar użytkownika
grg474
_
_
Posty: 5598
Rejestracja: ndz lut 27, 2011 10:56
Lokalizacja: Skarżysko

[inny] Re: spadki napięcia a błąd czujnika

Post autor: grg474 » czw wrz 27, 2018 20:59

a może przewód od masy do silnika albo od klemy do nadwozia


Masz pytanie pisz ale nie rób ping-ponga - treściwie pytaj o całość co chcesz się dowiedzieć
regulamin działu technicznego
były mk2 GTD, mk3 1Y, mk4 AKQ, mk4 AXR :( jest A3 8P i EOS :)

ODPOWIEDZ

Wróć do „Volkswagen: Passat, Polo, Jetta etc.”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości