[inny] 373 zwiera podczas uruchomienia klimatyzacji

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Awatar użytkownika
maddict
Mały gagatek
Mały gagatek
Posty: 133
Rejestracja: śr gru 22, 2010 15:19

[inny] 373 zwiera podczas uruchomienia klimatyzacji

Post autor: maddict » ndz lip 22, 2018 13:59

a4 b5 fl 1.8t

Mecze sie juz dluzszy czas z tym problemem. Przy uruchomianiu klimy, w przekazniku 373 pod kierownica mocno skrzy. Aktualnie wyciaglem przekaznik i jezdze bez. Dodatkowy moj problem to wahania temperatury z czujnikaotoczenia, czasami skacze do -45 stopni, albo calkiem przygasa wyswietlacz(pół fis), ktos wie od czego zaczac



Awatar użytkownika
grg474
_
_
Posty: 5598
Rejestracja: ndz lut 27, 2011 10:56
Lokalizacja: Skarżysko

[inny] Re: 373 zwiera podczas uruchomienia klimatyzacji

Post autor: grg474 » ndz sty 06, 2019 09:55

odkop ale..od podstawienia drugiego licznika


Masz pytanie pisz ale nie rób ping-ponga - treściwie pytaj o całość co chcesz się dowiedzieć
regulamin działu technicznego
były mk2 GTD, mk3 1Y, mk4 AKQ, mk4 AXR :( jest A3 8P i EOS :)

Awatar użytkownika
maddict
Mały gagatek
Mały gagatek
Posty: 133
Rejestracja: śr gru 22, 2010 15:19

[inny] Re: 373 zwiera podczas uruchomienia klimatyzacji

Post autor: maddict » czw sty 24, 2019 01:00

Co do przekaznika ciagle jezdze bez, co do wahan czujnika temperatury to uszkodzony okazal sie przewod no i woda ktora znajdowala sie w czujniku :)



ODPOWIEDZ

Wróć do „Volkswagen: Passat, Polo, Jetta etc.”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość