[mk4] Nie włącza się sprężarka klimatyzacji GOlf IV

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

urbas91
Mały gagatek
Mały gagatek
Posty: 108
Rejestracja: pn paź 05, 2015 19:17

[mk4] Nie włącza się sprężarka klimatyzacji GOlf IV

Post autor: urbas91 » ndz cze 03, 2018 19:09

Witam
Panowie mam problem z działaniem klimatyzacji w Golfie IV. Mianowicie po włączeniu climatronika, wentylator od klimatyzacji załącza się i pracuje normalnie, natomiast sprężarka nie załącza się (brak napięcia na przewodach).
Sprawdziłem napięcie na przewodach do kompresora i co 2-3s pojawia się jakieś napięcie w granicach 3-4V po czym od razu znika. Wszystkie bezpieczniki są dobre, wtyczka przy rozruszniku też sprawdzona (połączenia są okej).
Panowie co jeszcze byście polecali sprawdzić ? co może bytć przyczyną braku napięcia na sprężarce ?



urbas91
Mały gagatek
Mały gagatek
Posty: 108
Rejestracja: pn paź 05, 2015 19:17

[mk4] Re: Nie włącza się sprężarka klimatyzacji GOlf IV

Post autor: urbas91 » pn cze 04, 2018 17:18

Witam
Pomoże Ktoś z Was w rozwiązaniu tego problemu?
Bylbym bardzo wdzięczny.



mariusz33
Forum Master
Forum Master
Posty: 1151
Rejestracja: śr gru 02, 2009 16:19
Lokalizacja: Borzychy

[mk4] Re: Nie włącza się sprężarka klimatyzacji GOlf IV

Post autor: mariusz33 » pn cze 04, 2018 17:22

Nie wiem czy ci pomoge ale u mnie bylo za malo czynnika.


Mariusz

urbas91
Mały gagatek
Mały gagatek
Posty: 108
Rejestracja: pn paź 05, 2015 19:17

[mk4] Re: Nie włącza się sprężarka klimatyzacji GOlf IV

Post autor: urbas91 » pn cze 04, 2018 18:50

Tylko ze u mnie wentylator na chłodnicy po włączeniu klimatyzacji załącza się, A kompresor nie. Wydaje mi się ze jak by nie było wystarczajacej ilości czynnika to wentylator też by się nie włączył.



ODPOWIEDZ

Wróć do „Volkswagen: Golf - mk4 (1997 - 2005)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości