[mk3] 1.6 AFT nie odpala

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Awatar użytkownika
Irix
Nowicjusz
Nowicjusz
Posty: 4
Rejestracja: ndz wrz 10, 2017 12:00
Auto: Volkswagen Golf

[mk3] 1.6 AFT nie odpala

Post autor: Irix » śr wrz 19, 2018 18:10

Witam jestem po wymianie aparatu cewki kabli i świec (nowe) auto dalej nie pali, brak iskry i brak wtrysków, pompa paliwa działa. Silnik 1.6 AFT.

nie pali się świeca albo ten kto rzucił palenie, auto z reguły nie odpala, poza tym kłania się precyzowanie tematów // moderator



golf3f
Nowicjusz
Nowicjusz
Posty: 32
Rejestracja: czw paź 05, 2017 13:12

Re: [mk3] Nie pali

Post autor: golf3f » czw wrz 20, 2018 20:53

Gdzieś mi się obiło że jak aft to przekaźnik 30, jak niema iskry cewka. Sprawdź w nocy w dwie osoby czy podczas kręcenia nie przeskakuje gdzieś iskra może wypatrzysz pojawiające się światełko a druga osoba niech kręci. Sprawdzałeś na przewodzie który idzie od cewki do kopułki czy jest iskra?



miedzwin
Nowicjusz
Nowicjusz
Posty: 9
Rejestracja: śr mar 13, 2019 23:39
Lokalizacja: Wilno
Auto: Volvo V70 2.5TDi 140KM
Golf MK4 Cabrio 1.6 101KM
Silnik: AFT

Re: [mk3] 1.6 AFT nie odpala

Post autor: miedzwin » wt kwie 30, 2019 11:27

Podepnę się do tematu, bo mam ten sam silnik, problem z iskrą i wszyscy na forach mają mnie już w dupie.
O co chodzi z tym przekaźnikiem? Czy mógłbyś wytłumaczyć dokładniej?

Ja mam tak, że nie mam iskry na świecy (świeca podpięta bezpośrednio do cewki, z pominięciem rozdzielacza). Sprawdziłem już wszystkie możliwe czujniki, podmieniałem sterownik, wymieniłem kostkę w stacyjce - nic. Brak iskry. Ostatnio podpiąłem + do rozrusznika i jak łączę rozrusznik z + na akumulatorze, to czasami przeskakuje mi 1 iskra w momencie dotknięcia przewodem do akumulatora. z 2-3 razy zdarzyło mi się, że miałem kilka iskier. Już nie wiem co mam robić :( chyba użyję arduino do emulowania czujników położenia wału korbowego i wału rozrządu i będę sprawdzał czy iskra występuje.

Tutaj: viewtopic.php?f=196&t=621705&p=7175744#p7175744
i tutaj: https://www.elektroda.pl/rtvforum/viewt ... 3#17928473
szerzej mam rozpisane z czym walczę już drugi miesiąc.



Awatar użytkownika
KoguT
I am the Stig
I am the Stig
Posty: 1995
Rejestracja: wt lis 14, 2006 21:07
Lokalizacja: Dębica
Auto: VW Golf MK4 Cabrio
Silnik: ABF
Kontakt:

Re: [mk3] 1.6 AFT nie odpala

Post autor: KoguT » pn wrz 09, 2019 17:28

Jeśli możesz to podepnij VAGa. Jak nie połączy się z silnikiem to na bank przekaźnik nr30.



ODPOWIEDZ

Wróć do „Volkswagen: Golf - mk3 (1991- 1997)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości