Octavia 1.6AEE, problem na ciepłym silniku

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Awatar użytkownika
tomassss24
Użytkownik
Użytkownik
Posty: 367
Rejestracja: czw sty 17, 2008 20:11
Lokalizacja: Trzebiatów Zachodniopomorskie
Kontakt:

Octavia 1.6AEE, problem na ciepłym silniku

Post autor: tomassss24 » ndz sty 22, 2017 19:41

blazejj, Jeszcze raz napisze przepustnica do przeczyszczenie i zaadoptowania zrób najpierw to a dopiero mysl o innych rzeczach



Awatar użytkownika
PAPAYOS
Gadatliwa bestia
Gadatliwa bestia
Posty: 805
Rejestracja: czw sie 30, 2007 15:04
Lokalizacja: Zambrów
Kontakt:

Octavia 1.6AEE, problem na ciepłym silniku

Post autor: PAPAYOS » pn sty 23, 2017 08:21

Pytanie zasadnicze....

Po włączeniu zapłonu przepustnica piszczy czy rzęzi??!

Jak to drugie to tylko wymiana.


https://www.facebook.com/pages/Cthulhu/369766173200313

blazejj
Mały gagatek
Mały gagatek
Posty: 75
Rejestracja: pt paź 04, 2013 12:38

Octavia 1.6AEE, problem na ciepłym silniku

Post autor: blazejj » pn sty 23, 2017 15:42

Wymieniam dzisiaj przepustnice na używana, lecz sprawną i taką samą, bo objawy moim zdaniem wskazują na jakieś uszkodzenie elektryczne/elektroniczne, a nie tylko zabrudzenie. Ponieważ problem występuje losowo, i tylko po zagrzaniu silnika...



Awatar użytkownika
tomassss24
Użytkownik
Użytkownik
Posty: 367
Rejestracja: czw sty 17, 2008 20:11
Lokalizacja: Trzebiatów Zachodniopomorskie
Kontakt:

Octavia 1.6AEE, problem na ciepłym silniku

Post autor: tomassss24 » pn sty 23, 2017 17:40

Miałem dwa auta 1.6 AEE po sciagnieciu kilka razy klem zaczął szarpac nierówno chodzić i gasnąć po nagrzaniu . Zrobiłem adaptacje i jak reką odjął dodatkowo powinno sie ja przeczyścić .



blazejj
Mały gagatek
Mały gagatek
Posty: 75
Rejestracja: pt paź 04, 2013 12:38

Octavia 1.6AEE, problem na ciepłym silniku

Post autor: blazejj » pn sty 23, 2017 19:23

Dzięki wielkie kolego za konkretne sugestie, dzisiaj podmieniłem przepustnice, moja była dosyć mocno zabrudzona. Nie powiem, sytuacji sobie nie poprawiłem tym zabiegiem :P Ale jutro jadę na adaptacje, i trzymajmy kciuki żeby pomogła :pub:



Awatar użytkownika
Andi
Byle do przodu
Byle do przodu
Posty: 502
Rejestracja: pt maja 08, 2009 21:36
Lokalizacja: Racibórz
Kontakt:

Octavia 1.6AEE, problem na ciepłym silniku

Post autor: Andi » pn sty 23, 2017 23:22

marcin7x5 pisze:Jak masz aparat na podmianę to przełóż sam czujnik wówczas nie będzie potrzeby regulacji zapłonu
Samego czujnika Halla nie wymontuje beż odkręcenia i rozebrania aparatu zapłonowego.


Music is the only thing that keeps me going when nothing else can.

blazejj
Mały gagatek
Mały gagatek
Posty: 75
Rejestracja: pt paź 04, 2013 12:38

Octavia 1.6AEE, problem na ciepłym silniku

Post autor: blazejj » wt sty 24, 2017 18:27

Byłem na adaptacji, nie dało się jej wykonać. Wróciłem dzisiaj do starej przepustnicy, oby dwie róznią sie od siebie jedna Literką na samym końcu, i być może dlatego nie pasuje tak ? Jutro jadę na ponowną adaptacje.

Obrazek



Awatar użytkownika
tomassss24
Użytkownik
Użytkownik
Posty: 367
Rejestracja: czw sty 17, 2008 20:11
Lokalizacja: Trzebiatów Zachodniopomorskie
Kontakt:

Octavia 1.6AEE, problem na ciepłym silniku

Post autor: tomassss24 » wt sty 24, 2017 19:58

blazejj, masz tutaj link jak dokładnie zrobic adaptacje http://www.vag-com.pl/index.php?mod=site&id=9" onclick="window.open(this.href);return false;

Wprogramie VCDS przy adoptowaniu przepustnicy program nic nie pokaze ze jest zrobiona poprostu zrób krok po kroku jak pisze w linku silnik musi byc ciepły i czysta przepustnica . Musi sie udac :)



blazejj
Mały gagatek
Mały gagatek
Posty: 75
Rejestracja: pt paź 04, 2013 12:38

Octavia 1.6AEE, problem na ciepłym silniku

Post autor: blazejj » wt sty 24, 2017 20:43

Próba była podjęta w autoryzowanym serwisie VW, i widziałem że mieli konkretny sprzęt oraz że byli ogarnięci, wydaje mi się że tam przepustnica nie jest od tego modelu, mimo ze numera ma niemal takie same, i wygląda identycznie.



Awatar użytkownika
tomassss24
Użytkownik
Użytkownik
Posty: 367
Rejestracja: czw sty 17, 2008 20:11
Lokalizacja: Trzebiatów Zachodniopomorskie
Kontakt:

Octavia 1.6AEE, problem na ciepłym silniku

Post autor: tomassss24 » wt sty 24, 2017 21:12

Wyczysc swoją i zakładaj pózniej adaptacja



blazejj
Mały gagatek
Mały gagatek
Posty: 75
Rejestracja: pt paź 04, 2013 12:38

Octavia 1.6AEE, problem na ciepłym silniku

Post autor: blazejj » wt sty 24, 2017 21:27

Mam już założoną, jutro druga próba, aż boje się pomyśleć za co dalej się zabrać jeśli to nie bedzie to.



Awatar użytkownika
Andi
Byle do przodu
Byle do przodu
Posty: 502
Rejestracja: pt maja 08, 2009 21:36
Lokalizacja: Racibórz
Kontakt:

Octavia 1.6AEE, problem na ciepłym silniku

Post autor: Andi » śr sty 25, 2017 09:42

blazejj pisze:Próba była podjęta w autoryzowanym serwisie VW,
Tymbardziej powinni określić czy przepustnica jest sprawna i czy adaptacja sie udała nawet na tej Twojej oryginalnej już wcześniej i wykluczyć albo zalecić wymiane przepustnicy.
Na vag-com nie wyświetla Ci czy przepustnica jest sprawna ale mój mechanik specjalnym kompem zaraz wiedział że przepustnica padnięta. Zajechał na szrot, wykręcił taką samą z numerami zgodnymi co do ostatniego numeru i śmiga do dziś.

Jeśli to nie bedzie przepustnica to jeszcze zostaje zaworek który przepuszcza powietrze do filtra z węglem aktywnym. Kiedyś mi padł i też coś sie działo z silnikiem. Tutaj na forum było w którymś temacie jak sprawdzić ten zaworek, odpiąć wężyk z niego albo przytkać jak silnik zacznie znów wariować? nie pamiętam.


Music is the only thing that keeps me going when nothing else can.

blazejj
Mały gagatek
Mały gagatek
Posty: 75
Rejestracja: pt paź 04, 2013 12:38

Octavia 1.6AEE, problem na ciepłym silniku

Post autor: blazejj » śr sty 25, 2017 16:24

Niestety problem nie rozwiązany, adaptacja niby przebiegła ok, lecz przepustnica nie daje się wysterować przez sterownik i żyje własnym życiem, tak stwierdzili panowie w serwisie i odesłali mnie do elektryka/elektronika. Czyli nadal jestem w czarnej :ass:



Awatar użytkownika
PAPAYOS
Gadatliwa bestia
Gadatliwa bestia
Posty: 805
Rejestracja: czw sie 30, 2007 15:04
Lokalizacja: Zambrów
Kontakt:

Octavia 1.6AEE, problem na ciepłym silniku

Post autor: PAPAYOS » śr sty 25, 2017 18:30

Gdyby to była przepustnica, to raczej problem by ustąpił zaraz po wymianie (bez adaptacji i ingerencji w vag). Te literki w oznaczeniu przepustnicy po coś są. Wizualnie takie same przepustnice są i w 1,4 AEX i 1,6 ALM i AEE i w jeszcze paru innych silnikach. Ale wszędzie są inne nr.
Przepustnica piszczy po włączeniu zapłonu, czy warczy, bo to trochę istotne. Jak to drugie - to z gówna bata nie ulepisz...

Kiedyś w swoim AEE miałem akcję taką, że na ciepłym silniku zachowywał się tak jakby na moment wyłączył zapłon i włączył go ponownie. I bez względu na obroty silnika. Wtedy faktycznie, przegnił gdzieś przewód w wiązce silnika i po lutowaniu wróciło wszystko do normy. Wtedy przy adaptacji sterownik przyjmował wszystko,ale problem był cały czas.


https://www.facebook.com/pages/Cthulhu/369766173200313

ODPOWIEDZ

Wróć do „Volkswagen: Passat, Polo, Jetta etc.”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości