[MK2 1.6 PN] Nierówne obroty silnika

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: G0 Karcio, Qto, marcin7x5, VIP

Canceel
Nowicjusz
Nowicjusz
Posty: 5
Rejestracja: sob lut 06, 2010 19:52
Lokalizacja: btw

Post autor: Canceel » śr maja 26, 2010 20:55

Lipek81, Dzięki wielkie za tę obszerną odpowiedź ;) choć nie do końca się zrozumieliśmy to i tak trochę pomogłeś. ;) Co do chodzenia samochodu na ssaniu to chodziło mi o obserwacje właśnie tej przesłony wstępnej. Na ssaniu jest ona zamknięta, a gdy silnik się nagrzeje to jest lekko otwarta, a myślałem, że powinna być w pozycji pionowej. Pod jakim mniej więcej kątem powinna być uchylona gdy silnik jest ciepły? Bo u mnie zostawia ona naprawdę niewielką przerwę na dopływ powietrza. A problemy z przyspieszaniem mam owszem... na średnio nagrzanym silniku lubi się przydławić np. chwilę po ruszeniu, a czasem przy utrzymywaniu jednostajnej prędkości. Więc myślałem, że to przez nieodłączone ssanie i zbyt dużą dawkę paliwa, biorąc pod uwagę również to, że swego czasu samochód dużo palił, dlatego zrobiłem te małe przeróbki, o których pisałem wcześniej. ;) Ale pomału zaczynam podejrzewać ten potencjometr. ;)



Awatar użytkownika
DJTim
Ma gadane
Ma gadane
Posty: 210
Rejestracja: wt maja 08, 2007 13:31
Lokalizacja: Siewierz
Kontakt:

Post autor: DJTim » ndz maja 30, 2010 03:28

panowie od jakiegos czasu kiedy silnik mi sie rozgrzeje gasnie momentalnie na wolnych. wystarczy ze wcisne sprzegło podczs jazdy i gaśnie. dzieje sie tak tylko na zagrzanym silniku. co to moze byc??


Moja Jetta :) http://www.jettaclub.pl/viewtopic.php?t=423
http://forum.vwgolf.pl/viewtopic.php?t=188788

[url=http://www.fotosik.pl][img]http://images33.fotosik.pl/396/0cbee7d3b8f966ce.jpg[/img][/url]

mikisan
Nowicjusz
Nowicjusz
Posty: 32
Rejestracja: pn gru 08, 2008 19:58
Lokalizacja: Kielce/Ostrowiec

Post autor: mikisan » ndz maja 30, 2010 18:24

Na szybko i bez zastanawiania(mam syndrom następstw sobotniego wieczoru :grrr: ) pomyślałem o zawieszonym zaworku filtra z węglem aktywnym(oparów paliwa). Właśnie problemy z gaśnięciem silnika na ciepło mogą być przezeń wywołane. Kiedyś robiłem Mercedesa co właśnie miał identyczny objaw. Zaworek wymyliśmy ekstrakcyjną, wydmuchaliśmy kompresorem delikatnie i posmarowaliśmy silikonem w sprayu. Przeszło mu.....


Okazyjnie kupię używany, sprawny BLOS(BLOSy).

Awatar użytkownika
Lipek81
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 4670
Rejestracja: czw gru 01, 2005 12:20
Lokalizacja: Pruszcz Gdański
Kontakt:

Post autor: Lipek81 » ndz maja 30, 2010 20:11

DJTim, mikisan, ten zaworek można prosto sprawdzić - odłącz go i zaślep wąż do niego idący od strony kolektora dolotowego. Pojeździj tak trochę i się okaże, czy to jest przyczyna. U mnie gaśnięcie po puszczeniu gazu zdarzał się bardzo sporadycznie - pomogło czyszczenie gaźnika. Ale ten objaw był niezależny od temperatury silnika.


- naprawa, odnowa i budowa od podstaw wiązek elektrycznych (także clean look);
- swapy silników;
- inne nietypowe usługi elektryczne, których warsztaty nie robią, albo biorą za nie kupę kasy :D
BARDZO niskie ceny, staranne wykonanie - szczegóły priv.

mikisan
Nowicjusz
Nowicjusz
Posty: 32
Rejestracja: pn gru 08, 2008 19:58
Lokalizacja: Kielce/Ostrowiec

Post autor: mikisan » ndz maja 30, 2010 21:29

No dokładnie -bez tego zaworka można się obejść przy testach, a reanimacja to zazwyczaj banał: czyszczenie i "odświeżanie" gumy(tłoczka) środkami działającymi na nią konserwująco, czyli środki do opon, uszczelek, kokpitu(silikonopochodne) itp. itd.
W każdym razie lepiej już się czuję i nadal jest to mój faworyt póki co :chytry:
Ostatnio zmieniony ndz maja 30, 2010 21:30 przez mikisan, łącznie zmieniany 1 raz.


Okazyjnie kupię używany, sprawny BLOS(BLOSy).

miguś
Nowicjusz
Nowicjusz
Posty: 3
Rejestracja: pt maja 15, 2009 21:09
Lokalizacja: kujawskie

Post autor: miguś » pt lip 02, 2010 08:53

witam, tak czytam część postów z tego tematu, ale ni emogę wywnioskować z nich co może być przy moin golfie - oczywiście gaźnik pierburg 2ee a silnik 1.6 pn benzyna + gaz.
Jakieś trzy dni temu silnik wszedł na wysokie obroty, ok. 3000-3500 i cały czas je trzyma , nie pomogło zresetowanie ecotronica, czujnik ssania (ten niebieski w krućcu) sprawny, badany omomierzem, co może jeszcze być przyczyną? pozdro



Awatar użytkownika
Lipek81
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 4670
Rejestracja: czw gru 01, 2005 12:20
Lokalizacja: Pruszcz Gdański
Kontakt:

Post autor: Lipek81 » pt lip 02, 2010 09:15

miguś, zrób to co napisałem w pierwszym poście na ten stronie.

[ Dodano: Pią Lip 02, 2010 09:18 ]
Poza tym ktoś niedawno na forum pisał, że miał też jakiś problem z tym gaźnikiem i opisałem mu dokładnie co po kolei co trzeba zrobić (stan wężyków itp.) - ogólnie procedura ta sama zarówno przy dławieniu się po dodaniu gazu, jak i przy zawieszaniu się obrotów.



Awatar użytkownika
marcinek84
Forum Master
Forum Master
Posty: 1972
Rejestracja: wt gru 11, 2007 18:02
Lokalizacja: Józefów, Piaski, LSW
Kontakt:

[MK2 1.6 PN] Nierówne obroty silnika

Post autor: marcinek84 » sob lip 31, 2010 22:09

Po 4 latach bez problemów dziś zawiesiły mi sie obroty i czasem dochodzi nawet do 4tys.
Sprawdziłem już wszystkie opory na wszystkich elementach gaźnika i jest w normie. Zrobiłem samo diagnozę elementów i najpierw nie działał zawór odpowietrzania a później i ten drugi. Jak podłączyłem napięcie z aku pod zaworki to słychać że działają. Od komputera do wtyczki jest połączenie - sprawdzone.
Jak odpalę obroty skaczą od 900 do 2000 i po chwili 3tys. co najmniej. Nie widać aby nastawnik sie cokolwiek ruszał.


Pierwsza PNka na BLOSie? :)
mój golfik viewtopic.php?f=87&t=278186" onclick="window.open(this.href);return false;
galeria fotosika http://marcinek0584.fotosik.pl/albumy/559660.html" onclick="window.open(this.href);return false;

Zablokowany

Wróć do „Techniczne (archiwum)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 17 gości