Wywala płyn zbiorniczkiem wyrownawczym.

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: G0 Karcio, Qto, marcin7x5, VIP

skuri
Użytkownik
Użytkownik
Posty: 433
Rejestracja: ndz gru 05, 2004 01:11
Lokalizacja: Gdańsk-Uk

Wywala płyn zbiorniczkiem wyrownawczym.

Post autor: skuri » sob kwie 26, 2008 20:50

Silnik 2.0 ADY 8v. Objaw jest taki ze do poki nie wlaczy sie wentylator chlodnicy wywala plyn ze zbiorniczka wyrownawczego. W momencie wlaczenia sie wentylatora(wlacza sie duzy obieg) plyn leci w uklad co jest zjawiskiem oczywiscie normalnym natomiast kiedy tylko sie wnetylator wylaczy i po dodaniu plynu znowu jest on wyrzucany ze zbiorniczka i to bardzo w szybkim tempie. Co obstawiac??? Pompa wody, termostat???


Wielki projekt....rozpocznie sie latem !

Awatar użytkownika
Paweł Marek
V.I.P.
V.I.P.
Posty: 26259
Rejestracja: czw lis 18, 2004 22:29
Lokalizacja: Biertowice, Małopolska

Post autor: Paweł Marek » sob kwie 26, 2008 21:01

nieodpowietrzony układ (jeśli stało to się po wymianie płynu), uszczelka pod głowicą, pompa wody. W tej kolejności prawdopodobieństwa mniej więcej


Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach -pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.

skuri
Użytkownik
Użytkownik
Posty: 433
Rejestracja: ndz gru 05, 2004 01:11
Lokalizacja: Gdańsk-Uk

Post autor: skuri » sob kwie 26, 2008 21:12

Nie stalo sie to po wymianie plynu poprostu wywalilo mi plyn. Przychodze a tu po autem plama wody. Majonezu na korku nie ma, moc raczej ma wiec obstawiac pompe???


Wielki projekt....rozpocznie sie latem !

Awatar użytkownika
Paweł Marek
V.I.P.
V.I.P.
Posty: 26259
Rejestracja: czw lis 18, 2004 22:29
Lokalizacja: Biertowice, Małopolska

Post autor: Paweł Marek » sob kwie 26, 2008 21:14

możliwe, do wirnika dostaniesz palcem żeby sprawdzić jak wyjmiesz termostat


Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach -pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.

skuri
Użytkownik
Użytkownik
Posty: 433
Rejestracja: ndz gru 05, 2004 01:11
Lokalizacja: Gdańsk-Uk

Post autor: skuri » sob kwie 26, 2008 21:21

Dziwne pod pompa sucho, pamietam ze w MkII jak mi padla pompa to sie lalo z pod niej aha teraz slychac dziwne syczenie z okolic glowicy. Wyciekow na blok nie stwierdzilem.
Ostatnio zmieniony sob kwie 26, 2008 21:22 przez skuri, łącznie zmieniany 1 raz.


Wielki projekt....rozpocznie sie latem !

Awatar użytkownika
Sztomel
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 5667
Rejestracja: czw wrz 20, 2007 23:10
Lokalizacja: Rybnik

Post autor: Sztomel » sob kwie 26, 2008 21:58

skuri,
sprawdź czy w czasie nagrzewania silnika w zbiorniku wyrównawczym pokazują się bąbelki jak przy wrzeniu wody, jeśli tak to uszczelka pod głowicą, nie ma powodów do histerii bo uszczelka pod głowicą to nie żaden horror, to się po prostu zdarza i nic to nie grozi silnikowi, wymiana i po niej już będzie OK.


Obrazek

Awatar użytkownika
ceasar
Mały gagatek
Mały gagatek
Posty: 93
Rejestracja: sob gru 03, 2005 15:32
Lokalizacja: WWL

Post autor: ceasar » ndz kwie 27, 2008 18:19

A czy podczas nagrzewania się silnika twardnieją przewody wodne (powstaje ciśnienie w układzie).
Jeśli nie zmień korek układu chłodzącego. (najpierw uzupełnij stan wody w zbiorniczku)
Po wymianie powinno być OK, sprawdź również czy tym cienkim przewodem wodnym idącym do zbiorniczka leci woda.
U mnie zepsuty korek dawał właśnie takie efekty jak opisujesz. Koszt korka to ok 10zł


VW Golf IV 1.9 TDI AHF Highline Obrazek
VW Golf MK1 Carbio

Awatar użytkownika
miHoo79
Ma gadane
Ma gadane
Posty: 158
Rejestracja: pn maja 22, 2006 11:44
Lokalizacja: Mikstat/Ostrów Wlkp.
Kontakt:

Post autor: miHoo79 » sob maja 10, 2008 13:01

Kolego ja mialem taki problem - samochod stal ponad pol roku nieuzywany (golf 2 1.6 na pierburgu 2ee) standardowo przed odpaleniem sprawdzilem plyny itp. Odkrecilem zbiorniczek wyrownawczy plyn byl wiec zakrecilem. Odplailem delikatnie zeby sie rozgrzal a potem butowanie bo nie jezdzilem ponad 7m-cy. No i pupa staje na krzyzowce - temperatura ok 100 gasze otwieram masjke a tam wali z wyrownawczego ;( Mowie zabilem silnik pewnie uszczelka pod glowica,,,, dolalem plynu jade dalej za jakis czas to samo.... a przede mna droga do UK tym autem wiec troche oslablem... no to heja wymiana pompy wodnej (i tak byla do wymiany bo ciekla), termostat, plukanie obiegu. Po tym zabiegach ta sama historia... no to mowie juz porazka ide bookowac samolot bo tym autem nie pojade... Moj mechanik odkreca korek od zbiornika wyrownawczego patrzy a tam podwiniety oring. Zalozyl jak trzeba i po klopocie ;) wszelkie objawy ustaly ;) Wozek dojechal bez problemow do UK smigal po autostradach Uk kilka miesiecy plus ostre katowanie po miescie pozniej wrocil do PL i nic - a to byla taka drobna *#cenzura#*.



Zablokowany

Wróć do „Techniczne (archiwum)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 70 gości