"zapowietrza sie"

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: Qto, VIP

_KUBA22_
Nowicjusz
Nowicjusz
Posty: 9
Rejestracja: pn lut 05, 2007 17:35
Lokalizacja: okolice bydy

"zapowietrza sie"

Post autor: _KUBA22_ » pt gru 28, 2007 18:34

Witam wszystkich, mam golfa III 19 TD z 93 roku i co jakiś czas sie dzieje cos takiego ze z wężyków przy pompie schodzi paliwo, i auto nie chce odpalić, musze wtedy sie samu bawić i domowym sposobem na pompę podać paliwo i juz jest później ok. Taka sytuacja dzieje sie zawsze o tym czasie, w tym roku stało mi sie to po raz pierwszy, ale w zeszłą zimę miałem tez tak. Z góry mowie ze palio jest w baku i proszę was o rade, co to może być???



Awatar użytkownika
Sztomel
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 5669
Rejestracja: czw wrz 20, 2007 23:10
Lokalizacja: Rybnik

Post autor: Sztomel » pt gru 28, 2007 20:24

pewnie nie trzyma już w twojej pompie wtryskowej zawór zwrotny.
Możesz sobie założyć dodatkowy zawór na przewodzie paliwowym między filtr paliwa a pompę np. coś takiego: http://moto.allegro.pl/item286939167_za ... niej_.html
ale widziałem w sklepach taniej.
Ostatnio zmieniony pt gru 28, 2007 20:30 przez Sztomel, łącznie zmieniany 1 raz.



Awatar użytkownika
stonefree
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 4027
Rejestracja: wt lut 15, 2005 19:39
Lokalizacja: WO
Kontakt:

Post autor: stonefree » sob gru 29, 2007 14:35

sprawdź , czy szczelne są wszystkie przewody przy filtrze paliwa i zaworek zwrotny który jest pod zawleczką w filtrze.Typowe usterki pompy to wyciekanie paliwa spod dzwigni "gazu"



_KUBA22_
Nowicjusz
Nowicjusz
Posty: 9
Rejestracja: pn lut 05, 2007 17:35
Lokalizacja: okolice bydy

Post autor: _KUBA22_ » sob gru 29, 2007 18:23

wielkie dzieki, a co to moze byc jak po "odpowietrzeniu" moj golfik ma podniesione obroty, jak jest zimny to ma normalnie 900 a jak sie rozgrzeje to wzrastaja do 1100



Awatar użytkownika
stonefree
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 4027
Rejestracja: wt lut 15, 2005 19:39
Lokalizacja: WO
Kontakt:

Post autor: stonefree » sob gru 29, 2007 18:41

jeżeli to TD nie TDI to chyba sprawa normalna, grzejąświeczki i obciążaja silnik .Tylko pewnie ktos grzebał i podniósł obroty..



_KUBA22_
Nowicjusz
Nowicjusz
Posty: 9
Rejestracja: pn lut 05, 2007 17:35
Lokalizacja: okolice bydy

Post autor: _KUBA22_ » sob gru 29, 2007 18:45

tak to jest TD, i przy obrotach nikt nie grzebal.



Zablokowany

Wróć do „Techniczne (archiwum)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 10 gości