Usterka systemu start-stop /rozwiązana - słaby akumulator/

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

doggie
V.I.P.
V.I.P.
Posty: 9957
Rejestracja: pt lis 23, 2007 00:13
Lokalizacja: GDA
Auto: SUV
Silnik: DV6F

Re: Usterka systemu start-stop /rozwiązana - słaby akumulator/

Post autor: doggie » wt kwie 13, 2021 23:11

kamska pisze:
wt kwie 13, 2021 21:39
" konieczna praca silnika- duże zapotrzebowanie na energie" więc jedno drugiemu przeczy, inny jest komunikat na słaby prąd.
Wyłącz klimatyzację i AUTO, nadmuch na najniższy bieg, radio, wszystko co możliwe i sprawdź podczas jazdy jak będzie się zachowywał



Awatar użytkownika
wesol
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 8575
Rejestracja: śr sie 13, 2008 14:01
Lokalizacja: Goleniów

Re: Usterka systemu start-stop /rozwiązana - słaby akumulator/

Post autor: wesol » śr kwie 14, 2021 10:48

kamska pisze:
wt kwie 13, 2021 21:42
wesol pisze:
pn kwie 12, 2021 13:48
Dolej trochę wody do tego swojego aku agm. Są tam korki. Zapodaje po 50 ml w każdą cele.
http://www.fotem.pl/data/f570071c9a375b ... deb545.jpg


Że niby pod tą naklejką?

Tak pod nią są korki. Odkręc i podłej wody.


Touran bls+ oraz dwa razy Touran cayc+ to

Awatar użytkownika
kamska
Użytkownik
Użytkownik
Posty: 378
Rejestracja: ndz mar 30, 2008 17:26
Lokalizacja: Bydgoszcz
Auto: Golf 7 CUP 1.6 TDI, Suzuki Bandit 650N, Renault Premium 270dci, Kangoo 1,5 DCI

Re: Usterka systemu start-stop /rozwiązana - słaby akumulator/

Post autor: kamska » śr kwie 14, 2021 17:46

doggie pisze:
wt kwie 13, 2021 23:11
kamska pisze:
wt kwie 13, 2021 21:39
" konieczna praca silnika- duże zapotrzebowanie na energie" więc jedno drugiemu przeczy, inny jest komunikat na słaby prąd.
Wyłącz klimatyzację i AUTO, nadmuch na najniższy bieg, radio, wszystko co możliwe i sprawdź podczas jazdy jak będzie się zachowywał
Najprostsze metody są czasem najskuteczniejsze- Dzięki. Wszystko wyłączyłem zostały tylko ledy i auto zgasło na 1 skrzyzowaniu po przejechaniu 500m. Póżniej troche potestowałem, włączyłem wszystko i ładnie działało, z tym że zapomniałem o klimatyzacji, ale raczej wina baterii bo ani razu nie wywaliło błędu.

Napięcie spadło z 12,52 do 12,15v troche dużo jak na zaledwie 20godzin????
Ostatnio zmieniony śr kwie 14, 2021 17:48 przez kamska, łącznie zmieniany 1 raz.


:)

Awatar użytkownika
kamska
Użytkownik
Użytkownik
Posty: 378
Rejestracja: ndz mar 30, 2008 17:26
Lokalizacja: Bydgoszcz
Auto: Golf 7 CUP 1.6 TDI, Suzuki Bandit 650N, Renault Premium 270dci, Kangoo 1,5 DCI

Re: Usterka systemu start-stop /rozwiązana - słaby akumulator/

Post autor: kamska » śr kwie 14, 2021 17:47

wesol pisze:
śr kwie 14, 2021 10:48
kamska pisze:
wt kwie 13, 2021 21:42
wesol pisze:
pn kwie 12, 2021 13:48
Dolej trochę wody do tego swojego aku agm. Są tam korki. Zapodaje po 50 ml w każdą cele.
http://www.fotem.pl/data/f570071c9a375b ... deb545.jpg


Że niby pod tą naklejką?

Tak pod nią są korki. Odkręc i podłej wody.
Są korki, podobne jak ze zdjęcia. Czym je odkręcić, srubokrętem nie idą są mocno dokręcone. W ostateczności moge je zniszczyć i kupić gdzieś nowe.

Obrazek


:)

doggie
V.I.P.
V.I.P.
Posty: 9957
Rejestracja: pt lis 23, 2007 00:13
Lokalizacja: GDA
Auto: SUV
Silnik: DV6F

Re: Usterka systemu start-stop /rozwiązana - słaby akumulator/

Post autor: doggie » śr kwie 14, 2021 19:15

kamska pisze:
śr kwie 14, 2021 17:46

Napięcie spadło z 12,52 do 12,15v troche dużo jak na zaledwie 20godzin????
Moja 3 letnia Varta EFB zachowuje sie bardzo podobnie.



Awatar użytkownika
wesol
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 8575
Rejestracja: śr sie 13, 2008 14:01
Lokalizacja: Goleniów

Re: Usterka systemu start-stop /rozwiązana - słaby akumulator/

Post autor: wesol » śr kwie 14, 2021 21:27

Pomiar napięcia to tylko siła elektromotoryczna. Nie jest odzwierciedleniem sprawności aku.
Korki nie mają nacięć na duży płaski śrubokręt tylko wygląda jak parasolka. Śmiało bierze się szczypce tzw ostroszczypy czy też szczypce do pierścieni segera i odkręca się te korki.


Touran bls+ oraz dwa razy Touran cayc+ to

doggie
V.I.P.
V.I.P.
Posty: 9957
Rejestracja: pt lis 23, 2007 00:13
Lokalizacja: GDA
Auto: SUV
Silnik: DV6F

Re: Usterka systemu start-stop /rozwiązana - słaby akumulator/

Post autor: doggie » śr kwie 14, 2021 21:38

wesol pisze:
śr kwie 14, 2021 21:27
Nie jest odzwierciedleniem sprawności aku.
Po części jest, tak samo pomiar spadku podczas rozruchu. Z tego co wiem to akumulatory w autach z systemem S/S i systemem odzyskiwania energii nie doładowuja się tak jak w autach bez S/S i odzysku energii



Awatar użytkownika
kamska
Użytkownik
Użytkownik
Posty: 378
Rejestracja: ndz mar 30, 2008 17:26
Lokalizacja: Bydgoszcz
Auto: Golf 7 CUP 1.6 TDI, Suzuki Bandit 650N, Renault Premium 270dci, Kangoo 1,5 DCI

Re: Usterka systemu start-stop /rozwiązana - słaby akumulator/

Post autor: kamska » śr kwie 14, 2021 21:59

wesol pisze:
śr kwie 14, 2021 21:27
Pomiar napięcia to tylko siła elektromotoryczna. Nie jest odzwierciedleniem sprawności aku.
Korki nie mają nacięć na duży płaski śrubokręt tylko wygląda jak parasolka. Śmiało bierze się szczypce tzw ostroszczypy czy też szczypce do pierścieni segera i odkręca się te korki.
Co do pomiaru, to są specjalne testery, które działają na zasadzie dużego obciązenia aku i wskazują jego wartości.

Tak myślałem segierami zaatakuje te korki. Jak nie pójdzie, to wbije duży śrubokręt w ten kapsel, po dolaniu otwór od śrubokręta zakleje silikonem.
Dolać wode destylowaną? czy elektrolit?


:)

Awatar użytkownika
wesol
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 8575
Rejestracja: śr sie 13, 2008 14:01
Lokalizacja: Goleniów

Re: Usterka systemu start-stop /rozwiązana - słaby akumulator/

Post autor: wesol » czw kwie 15, 2021 07:04

Nie jest. Po to na kanale mrAkumulator Robert Mazurek po naładowaniu podaje że odczekuje 24ngodziny a nawet 48 godzin i dopiero robi pomiar. Problem z akumulatorem nie jest jak odpalasz zaraz po odłączeniu prostownika tylko jak auto postoi ze dwa dni i wtedy chcemy odpalić. Wtedy się robi pomiar. Odpalenie auta na tym Aku i podjechanie na sprawdzenie to też jak po odpięciu akumulatora bo w końcu altek też ładuje podobnie jak prostownik. Ważne jest to ile amper może podać aku podczas rozruchu czyli test pod obciążeniem a nie napięcie aku bez 9bciazenia. Bez obciążenia to czy ma 12.5 v czy 12.8v nic nie mówi.


Touran bls+ oraz dwa razy Touran cayc+ to

doggie
V.I.P.
V.I.P.
Posty: 9957
Rejestracja: pt lis 23, 2007 00:13
Lokalizacja: GDA
Auto: SUV
Silnik: DV6F

Re: Usterka systemu start-stop /rozwiązana - słaby akumulator/

Post autor: doggie » czw kwie 15, 2021 11:18

Mój Aku z 50% naładowaniem po 10 dniach postoju odpalił bez zająknięcia

@kamska ty wyłącz ten SS a jeszcze kilka lat pojeździsz na tym aku



Awatar użytkownika
wesol
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 8575
Rejestracja: śr sie 13, 2008 14:01
Lokalizacja: Goleniów

Re: Usterka systemu start-stop /rozwiązana - słaby akumulator/

Post autor: wesol » czw kwie 15, 2021 15:23

Agm ma troszkę inna naturę działania. Wiekowy agm będzie kręcił i po 2 tygodniach. Powoli bo powoli tym rozrusznikiem ale będzie. Natomiast kwasiakow które mam też w piwnicy jakieś różne rozniaste to mają tak że kręci jak szalony jak podkaduje albo parę godzin wcześniej gdzieś jechałem. Natomiast postoi weekend i zakręci wałem trzyrazy i koniec już tylko cyka i cyka rozrusznik.


Touran bls+ oraz dwa razy Touran cayc+ to

Awatar użytkownika
kamska
Użytkownik
Użytkownik
Posty: 378
Rejestracja: ndz mar 30, 2008 17:26
Lokalizacja: Bydgoszcz
Auto: Golf 7 CUP 1.6 TDI, Suzuki Bandit 650N, Renault Premium 270dci, Kangoo 1,5 DCI

Re: Usterka systemu start-stop /rozwiązana - słaby akumulator/

Post autor: kamska » czw kwie 15, 2021 21:07

Obrazek

Udało mi się to dziadostwo odkręcić. Cele były puste, gdyż włókno szklane wciąga cały elektroli- tak ma być, mimo wszystko wg Waszych porad dolałem do każdej dobre 50ml wody ( mam nadzieje, że aku nie wybuchnie)- znajdę i zatłukę tego co kazał :)
Podładowałem i ogień, auto śmiga jak szalone przy pełnym obciążeniu wszystko działa. No ale zobaczymy za parę dni.

PS Nie obyło się bez niespodzianek- po odłączeniu minus od aku w aucie włączył się alarm, a po podłączeniu wywaliło wszystkie błędy i awaria wszystkich systemów- samo ustało.

Za kilka tygodniu dam znać czy trzyma napięcie.

pozdrawiam


:)

doggie
V.I.P.
V.I.P.
Posty: 9957
Rejestracja: pt lis 23, 2007 00:13
Lokalizacja: GDA
Auto: SUV
Silnik: DV6F

Re: Usterka systemu start-stop /rozwiązana - słaby akumulator/

Post autor: doggie » pt kwie 16, 2021 12:59

kamska pisze:
czw kwie 15, 2021 21:07


PS Nie obyło się bez niespodzianek- po odłączeniu minus od aku w aucie włączył się alarm, a po podłączeniu wywaliło wszystkie błędy i awaria wszystkich systemów- samo ustało.
To nic, masz teraz tysiąc błędów w sterownikach, przy okazji je trzeba wykasować VCDS



Awatar użytkownika
wesol
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 8575
Rejestracja: śr sie 13, 2008 14:01
Lokalizacja: Goleniów

Re: Usterka systemu start-stop /rozwiązana - słaby akumulator/

Post autor: wesol » pt kwie 16, 2021 18:18

Cele w nowym Aku agm są puste. Tyle że po latach te koperty wysychają. A niestety powinny być wilgotne. Nadmiar zawsze można wylac bo to nie problem.


Touran bls+ oraz dwa razy Touran cayc+ to

ODPOWIEDZ

Wróć do „Volkswagen: Golf - mk7 (2012 - )”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość