IV 2.0 115kM - tylko gdy wilgotno nie pali jeden cylinder

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

wojciech.a
Nowicjusz
Nowicjusz
Posty: 6
Rejestracja: ndz gru 08, 2019 17:15
Kontakt:

IV 2.0 115kM - tylko gdy wilgotno nie pali jeden cylinder

Post autor: wojciech.a » ndz gru 08, 2019 17:34

Nie dokopałem się podobnego przypadku. Moja czwóreczka od miesiąca szwankuje - od kiedy to zaparkowałem dłużej (4 dni) pod chmurką jesienną porą. Uruchamia się bezproblemowo troszkę poszarpuje, a po krótkim czasie ewidentnie czuć, że jeden cylinder zdecydowanie ma problemy. Jako, że po dłuższej przejażdżce (przypuszczam właśnie że jak się obsuszy) czy też po parkowaniu w , garażu objawów prawie nie miał odpuściłem temat, ale zamówiłem świece i kabelki. Po ich wymianie jednak bez zmian, a mam wciąż takowe błędy : 17606, 16795, 16684, 16686
ObrazekObrazek
Poradźcie proszę jak go usprawnić.



Awatar użytkownika
wesol
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 8002
Rejestracja: śr sie 13, 2008 14:01
Lokalizacja: Goleniów

Re: IV 2.0 115kM - tylko gdy wilgotno nie pali jeden cylinder

Post autor: wesol » ndz gru 08, 2019 18:46

Profilaktycznie można zmierzyć kompresję bo może ten drugi gar niedomaga. Ale cewkę też mogłeś zmienić. W benzynowych wymiana kabli, świec, cewki jest rzeczą że tak powiem profilaktyczną. Co jakiś czas warto wymienić nawet jak nie ma wypadania zapłonów.


Touran bls+ oraz Touran cayc+

Awatar użytkownika
marcin7x5
_
_
Posty: 7129
Rejestracja: śr lut 23, 2011 13:14

Re: IV 2.0 115kM - tylko gdy wilgotno nie pali jeden cylinder

Post autor: marcin7x5 » ndz gru 08, 2019 20:28

Sprawdź również czy pompa sai działa prawidłowo na zimnym silniku.



wojciech.a
Nowicjusz
Nowicjusz
Posty: 6
Rejestracja: ndz gru 08, 2019 17:15
Kontakt:

Re: IV 2.0 115kM - tylko gdy wilgotno nie pali jeden cylinder

Post autor: wojciech.a » pn gru 09, 2019 12:56

Sugerujecie, że wszystkie 3 rzeczy muszę zrobić ?! Wymienić jeszcze cewkę i czujnik i lambde ?! Liczyłem na to, że komp wykazuje 3 problemy, ale faktycznie jest jeden.



Awatar użytkownika
wesol
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 8002
Rejestracja: śr sie 13, 2008 14:01
Lokalizacja: Goleniów

Re: IV 2.0 115kM - tylko gdy wilgotno nie pali jeden cylinder

Post autor: wesol » pn gru 09, 2019 13:16

Wypadanie zaplonu. Jak wypada to logiczne że paliwo niedopalone idzie w wydech to masz błąd na składzie mieszanki czyli lambdy itd. zajmij się wypadaniem zapłonu.


Touran bls+ oraz Touran cayc+

wojciech.a
Nowicjusz
Nowicjusz
Posty: 6
Rejestracja: ndz gru 08, 2019 17:15
Kontakt:

Re: IV 2.0 115kM - tylko gdy wilgotno nie pali jeden cylinder

Post autor: wojciech.a » pn gru 09, 2019 13:56

Czyli na pewno to cewka winna, tak?



Awatar użytkownika
marcin7x5
_
_
Posty: 7129
Rejestracja: śr lut 23, 2011 13:14

Re: IV 2.0 115kM - tylko gdy wilgotno nie pali jeden cylinder

Post autor: marcin7x5 » pn gru 09, 2019 20:20

Nie do końca. Wypadanie zapłonu to może być też brak kompresji lub wtrysku benzyny.



wojciech.a
Nowicjusz
Nowicjusz
Posty: 6
Rejestracja: ndz gru 08, 2019 17:15
Kontakt:

Re: IV 2.0 115kM - tylko gdy wilgotno nie pali jeden cylinder

Post autor: wojciech.a » pn gru 09, 2019 22:16

To od czego zacząć, bo wygląda, że jednak nie potrzebnie zamówiłem cewkę :(



Awatar użytkownika
marcin7x5
_
_
Posty: 7129
Rejestracja: śr lut 23, 2011 13:14

Re: IV 2.0 115kM - tylko gdy wilgotno nie pali jeden cylinder

Post autor: marcin7x5 » wt gru 10, 2019 18:55

Skoro zamówiłeś cewkę - a zakładam, że renomowanej firmy - to ją podmień. A nuż to będzie to akurat. Wymiana cewki jest jeszcze najmniej czasochłonną sprawą. Pomiar kompresji i sprawdzenie wtryskiwaczy już nie jest takie proste i trzeba mieć czym mierzyć.



wojciech.a
Nowicjusz
Nowicjusz
Posty: 6
Rejestracja: ndz gru 08, 2019 17:15
Kontakt:

Re: IV 2.0 115kM - tylko gdy wilgotno nie pali jeden cylinder

Post autor: wojciech.a » wt gru 10, 2019 20:42

Czyli , że kompresja i wtrysk na jednym cylindrze zależny jest od wilgoci czy temperatury ? Na pewno nic z tych błędów 17606, 16795, 16684, 16686 nie wynika wprost ?



wojciech.a
Nowicjusz
Nowicjusz
Posty: 6
Rejestracja: ndz gru 08, 2019 17:15
Kontakt:

Re: IV 2.0 115kM - tylko gdy wilgotno nie pali jeden cylinder

Post autor: wojciech.a » ndz gru 15, 2019 13:23

jednak to cewka była przyczyną, po zdemontowaniu starej nawet zauważyłem małą ryskę (pęknięcie) na jej obudowie, przez które dostawała się wilgoć :(



ODPOWIEDZ

Wróć do „Volkswagen: Golf - mk4 (1997 - 2005)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości