Samochód zapala i od razu gaśnie, ale tylko przy pierwszym odpaleniu

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Oszuchista
Nowicjusz
Nowicjusz
Posty: 8
Rejestracja: ndz wrz 08, 2019 22:50
Auto: Golf IV Highline 2.0 8V 115KM (LPG)

Samochód zapala i od razu gaśnie, ale tylko przy pierwszym odpaleniu

Post autor: Oszuchista » ndz wrz 08, 2019 23:21

Posiadam Golfa 2.0 8V wraz z instalacją LPG. W zasadzie odkąd go mam (3 lata), zawsze pojawiał się mały problem z odpalaniem. Mały ponieważ występował jedynie po dłuższej przerwie od jeżdżenia (np. z rana, po nocy). Mianowicie podczas odpalania, samochód wbija na obroty jałowe, po dosłownie sekundzie traci obroty, zaczyna ostro szarpać aż spada do takiego poziomu, gdzie auto gaśnie. Wtedy wystarczy jedynie ponownie przekręcić kluczyk w stacyjce i auto odpala bez problemu. Warto dodać, że aby uchronić się przed tym gaśnięciem, zawsze dodaje od razu trochę gazu i auto jakoś odpala. Natomiast zawsze podczas odpalania auta towarzyszy dość nietypowy dźwięk, który ciężko mi opisać. Jest on bardzo zbliżony do tego, na tym nagraniu: https://www.youtube.com/watch?v=8TH0ZlMrc5A

Czy ten dźwięk i problemy z odpalaniem mają powiązanie? Czy to nie dziwne, że auto odpalane po raz drugi nie sprawia żadnych problemów, podczas gdy za pierwszym razem gaśnie? Dodam, że nie ma znaczenia jaka jest temperatura na zewnątrz.



myszazro
Użytkownik
Użytkownik
Posty: 337
Rejestracja: ndz maja 28, 2017 11:22
Lokalizacja: Zwierzyniec
Auto: Volkswagen Golf

Re: Samochód zapala i od razu gaśnie, ale tylko przy pierwszym odpaleniu

Post autor: myszazro » pn wrz 09, 2019 13:21

Ten dźwięk to tulejka na rozruszniku do wymiany,a u siebie prawdopodobnie zalewa kolektor gazem i dlatego są problemy z rozruchem po dłuższym postoju



Oszuchista
Nowicjusz
Nowicjusz
Posty: 8
Rejestracja: ndz wrz 08, 2019 22:50
Auto: Golf IV Highline 2.0 8V 115KM (LPG)

Re: Samochód zapala i od razu gaśnie, ale tylko przy pierwszym odpaleniu

Post autor: Oszuchista » wt wrz 10, 2019 19:27

Problem pojawiał się przed założeniem instalacji LPG. Wobec tego sam rozrusznik może to powodować?



myszazro
Użytkownik
Użytkownik
Posty: 337
Rejestracja: ndz maja 28, 2017 11:22
Lokalizacja: Zwierzyniec
Auto: Volkswagen Golf

Re: Samochód zapala i od razu gaśnie, ale tylko przy pierwszym odpaleniu

Post autor: myszazro » śr wrz 11, 2019 08:59

Nie,to tylko przywiesza się bendix



Oszuchista
Nowicjusz
Nowicjusz
Posty: 8
Rejestracja: ndz wrz 08, 2019 22:50
Auto: Golf IV Highline 2.0 8V 115KM (LPG)

Re: Samochód zapala i od razu gaśnie, ale tylko przy pierwszym odpaleniu

Post autor: Oszuchista » pn wrz 16, 2019 00:02

Jest sens to robić, czy to cały rozrusznik do wymiany?
Chciałbym pozbyć się głównie tego dźwięku, to gaśnięcie jeśli nie jest niczym nienormalnym da się przeboleć.



myszazro
Użytkownik
Użytkownik
Posty: 337
Rejestracja: ndz maja 28, 2017 11:22
Lokalizacja: Zwierzyniec
Auto: Volkswagen Golf

Re: Samochód zapala i od razu gaśnie, ale tylko przy pierwszym odpaleniu

Post autor: myszazro » pn wrz 16, 2019 10:06

Jak nigdy nie był robiony to przy okazji dał bym nowy bendix i szczotkotrzymacz, koszty około stówki



Oszuchista
Nowicjusz
Nowicjusz
Posty: 8
Rejestracja: ndz wrz 08, 2019 22:50
Auto: Golf IV Highline 2.0 8V 115KM (LPG)

Re: Samochód zapala i od razu gaśnie, ale tylko przy pierwszym odpaleniu

Post autor: Oszuchista » pn wrz 16, 2019 10:53

Czyli podsumowując:
-tulejka na rozruszniku
-bendix
-szczotkotrzymacz



myszazro
Użytkownik
Użytkownik
Posty: 337
Rejestracja: ndz maja 28, 2017 11:22
Lokalizacja: Zwierzyniec
Auto: Volkswagen Golf

Re: Samochód zapala i od razu gaśnie, ale tylko przy pierwszym odpaleniu

Post autor: myszazro » pn wrz 16, 2019 13:41

Dokładnie



ODPOWIEDZ

Wróć do „Volkswagen: Golf - mk4 (1997 - 2005)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 34 gości