Gaśnięcie i przygasanie podczas jazdy!!

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Czaro321
Nowicjusz
Nowicjusz
Posty: 4
Rejestracja: czw lut 07, 2019 14:22

Gaśnięcie i przygasanie podczas jazdy!!

Post autor: Czaro321 » czw lut 07, 2019 15:04

Witam,
Posiadam Golfa IV 2.0, 2001r. (benzyna+gaz). Jakiś miesiąc temu wymieniłem alternator po odebraniu auta wystąpił pewien problem a mianowcie:
W czasie jazdy tak ok 15min po odpaleniu (przynajmniej tak mi się zdaje), samochód gdy stoję na światłach gaśnie, po ok. 30 sekundach i dodaniu gazu odpala ponownie, natomiast gdy jestem w ruchu potrafi zgasnąć i odpalić (na takiej samej zasadzie jak z popychu). Sytuacje na krótkich trasach występują jednorazowo (na długiej trasie nie miałem okazji sprawdzić) po zgaszeniu auta i po ponownym ruszeniu (po ok. 1h), następuje ten sam problem, czyli gaśnie albo przygasa. I tak w koło :grrr: W tej sytuacji zapaliła się kontrolka Check engine.
Miał ktoś podobny problem i może mi pomóc mniej więcej naprowadzić na usterkę?? Na forach czytałem m.in o czujniku położeniu wału korbowego lub przekaźniku 109 ale mogą być takie objawy uszkodzeń tych podzespołów??
Nie oczekuje całkowitego rozwiązania problemu jedynie ewentualnie rad, aby się czymś wspomóc u mechanika.
Jakiś czas temu byłem z kontrolką check engine (nie było jeszcze ww problemu) w warsztacie i mechanik stwierdził, że :" auta z gazem tak głupieją i żeby się przyzwyczaić do pojawiającej się kontrolki" bo błąd dotyczył sondy lambda, która ponoć była sprawna.
Jest to mój pierwszy post możliwe, że nie zawarłem wszystkich informacji, więc z góry przepraszam i w razie konieczności uzupełnie.
Pozdrawiam



myszazro
Użytkownik
Użytkownik
Posty: 273
Rejestracja: ndz maja 28, 2017 11:22
Lokalizacja: Zwierzyniec
Auto: Volkswagen Golf

Re: Gaśnięcie i przygasanie podczas jazdy!!

Post autor: myszazro » czw lut 07, 2019 15:40

Kod błędu?



gczarkowski1
Nowicjusz
Nowicjusz
Posty: 32
Rejestracja: wt lut 05, 2019 21:15
Auto: MK4-V50-KIA-VITO-BMW
Silnik: BFQ

Re: Gaśnięcie i przygasanie podczas jazdy!!

Post autor: gczarkowski1 » czw lut 07, 2019 15:49

Mechanik podłączy auto pod kompa i Cię naprowadzi na usterkę , tak to możemy wymienić w nieskończoność przyczyny , nawet nie zdołasz wszystkiego sprawdzić.



Czaro321
Nowicjusz
Nowicjusz
Posty: 4
Rejestracja: czw lut 07, 2019 14:22

Re: Gaśnięcie i przygasanie podczas jazdy!!

Post autor: Czaro321 » czw lut 07, 2019 16:12

Jeszcze nie byłem u mechanika. Bardziej zależy mi na odpowiedzi jeżeli ktoś już miał podobną sytuację i mógłby mi powiedzieć co u niego rozwiązało problem, o ile taka osoba się znajdzie. Jestem zielony trochę w temacie, więc stad pytanie, żebym nie został naciągnięty na coś co nawet nie ma możliwości żeby było przyczyną, np. wymieniłem Panu radio będzie ok (oczywiście żart)



Awatar użytkownika
marcin7x5
_
_
Posty: 6672
Rejestracja: śr lut 23, 2011 13:14

Re: Gaśnięcie i przygasanie podczas jazdy!!

Post autor: marcin7x5 » czw lut 07, 2019 22:00

Bardzo możliwe że jest to właśnie wina czujnika g28. Niemniej jednak warto zakręcić całkowicie lpg i pojeździć na samym pb. Jeżeli dalej będzie problem występował trzeba będzie szukać. Jak możesz to odczytaj kody błędów że sterownika silnika.



gczarkowski1
Nowicjusz
Nowicjusz
Posty: 32
Rejestracja: wt lut 05, 2019 21:15
Auto: MK4-V50-KIA-VITO-BMW
Silnik: BFQ

Re: Gaśnięcie i przygasanie podczas jazdy!!

Post autor: gczarkowski1 » wt lut 12, 2019 13:19

To teraz taka ruletka, ja natomiast obstawiam czujnik halla , wymieniałem w zeszłym tygodniu , auto gasło kiedy chciało , też mam LPG i nic nie pomagała jazda na samej pb.



Czaro321
Nowicjusz
Nowicjusz
Posty: 4
Rejestracja: czw lut 07, 2019 14:22

Re: Gaśnięcie i przygasanie podczas jazdy!!

Post autor: Czaro321 » śr lut 13, 2019 09:28

Podłączyć pod kompa będę mógł go dopiero w przyszłym tygodniu, póki co testuje w weekend na samej pb problem się nie pojawił, zgasła też kontrolka check engine. Ale tez nie wiem czy to jednorazowa akcja. Teraz planuje pojeździć na gazie



Czaro321
Nowicjusz
Nowicjusz
Posty: 4
Rejestracja: czw lut 07, 2019 14:22

Re: Gaśnięcie i przygasanie podczas jazdy!!

Post autor: Czaro321 » wt lut 26, 2019 11:41

Witam,
Po podpięciu auta do komputera wyskoczyły dwa nieznane błędy i jeden: "P0322- Zapłon rozdzielacz obroty silnika wejście obwód elektryczny brak sygnału", może mi ktoś podpowiedzieć czego może dotyczyć ten błąd??



ODPOWIEDZ

Wróć do „Volkswagen: Golf - mk4 (1997 - 2005)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości