1.6 AFT - Gaśnie czasami podczas jazdy i odpala po 10 min.

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Rafit
Forum Master
Forum Master
Posty: 1134
Rejestracja: śr kwie 27, 2005 15:29
Kontakt:

1.6 AFT - Gaśnie czasami podczas jazdy i odpala po 10 min.

Post autor: Rafit » pt sie 11, 2017 11:45

Witam

Taki nietypowy problem silnik 1.6 AFT

- Nowe świece
- Nowy palec
- Nowa kopułka
- Cewka też wymieniona

Auto odpala normalnie, jeździ normalnie, ale raz dziennie potrafi zgasnąć podczas jazdy i nie odpala.
Trzeba chwile odczekać i po 5-10 minutach odpala jakby nigdy nic.

Co to może być?



szymin89
Ma gadane
Ma gadane
Posty: 240
Rejestracja: sob cze 12, 2010 08:21
Lokalizacja: Augustów/Berlin

1.6 AFT - Gaśnie czasami podczas jazdy i odpala po 10 min.

Post autor: szymin89 » sob sie 12, 2017 11:44

Sprawdz czujnik halla.



Awatar użytkownika
PAPAYOS
Gadatliwa bestia
Gadatliwa bestia
Posty: 805
Rejestracja: czw sie 30, 2007 15:04
Lokalizacja: Zambrów
Kontakt:

1.6 AFT - Gaśnie czasami podczas jazdy i odpala po 10 min.

Post autor: PAPAYOS » śr sie 23, 2017 20:23

Gaśnie na obrotach jałowych czy na wyższych?

Może zalewać świece... Może immo świrować. Ale bardziej mi to na cewkę wygląda.

Czemu zmieniałeś cewkę?


https://www.facebook.com/pages/Cthulhu/369766173200313

ODPOWIEDZ

Wróć do „Volkswagen: Golf - mk3 (1991- 1997)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości