2.0 8v AGG gasniecie, zalewanie silnika.

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Awatar użytkownika
piotrpotrzebny
Użytkownik
Użytkownik
Posty: 301
Rejestracja: pn wrz 11, 2006 10:31
Lokalizacja: Doncaster UK
Kontakt:

2.0 8v AGG gasniecie, zalewanie silnika.

Post autor: piotrpotrzebny » wt lis 20, 2012 13:54

WItam. Mam pytanie.. Problem sie pojawia glownie gdy samochod jest zimny, musze go wtedy odpalac z wcisnietym gazem. Nastepnie musze go bardzo powoli i delikatnie puszczac by nie zgasl. Kazde 'spuszczenie' z gazu na luzie spowoduje zatrzymanie silnika. Poza tym zauwazylem jeszcze iz jak silnik osiagnie juz temperature robocza to i tak musze odpalac go z gazem, zeby nie czekac pol minuty az odpali...
Rzeczy jakie wymienilem od momentu kupna (kwiecien 2012):
-swiece
-przewody wys napiecia
-kopulka i palec.
Nastepna sprawa jest zalewanie samochodu. Podczas jazdy, gdy mocniej wcisne gaz, czuje, ze go zamula - natomiast po odpuszczeniu lekko gazu i delikatnym dawkowaniu go samochod zaczyna przyspieszac..
Dodam jeszcze, ze podlaczalem go pod VAGa, a on mowi mi, ze samochod to jezdzaca perelka i zadnego problemu z nim nie ma...
Nie chce zaczynac kosztownej naprawy polegajacej na wymianie wszystkich mozliwych elemetow tj lambda, przeplywka, czujniki etc..
Jakies pomysly?
Z gory dziekuje za wszelkie podpowiedzi. pozdrooo :bigok:

EDIT
Zapomnialem dodac, ze obroty na jalowym skacza w granicach 600-800 obr (glownie przy temp do 70st ale zdaza sie i przy 90) i szczegolnie jak temperatura na zewnatrz jest niska po wlaczeniu zaplonu czesto slychac brzeczenie spod maski. Obstawialbym przepustnice, ew sterownik. Niestety nigdy nie mialem okazji sprawdzic skad dokladnie, bo przewaznie bylo to rano, gdy juz prawie bylem spozniony do pracy...
Ostatnio zmieniony wt lis 20, 2012 17:48 przez piotrpotrzebny, łącznie zmieniany 1 raz.



Awatar użytkownika
Qto
_
_
Posty: 19239
Rejestracja: pt wrz 01, 2006 19:14
Lokalizacja: Guadalajara
Auto: MK 4
Silnik: ASZ
Kontakt:

2.0 8v AGG GASNIECIE, ZALEWANIE SILNIKA

Post autor: Qto » wt lis 20, 2012 17:32

anf pisze:2.0 8v AGG GASNIECIE, ZALEWANIE SILNIKA
9. pkt regulaminu - edytuj i popraw



Awatar użytkownika
piotrpotrzebny
Użytkownik
Użytkownik
Posty: 301
Rejestracja: pn wrz 11, 2006 10:31
Lokalizacja: Doncaster UK
Kontakt:

2.0 8v AGG gasniecie, zalewanie silnika.

Post autor: piotrpotrzebny » wt lis 20, 2012 17:49

Prosz :pub:
Ktos pomoze?



Awatar użytkownika
tadix
Mały gagatek
Mały gagatek
Posty: 133
Rejestracja: śr kwie 27, 2005 19:32
Lokalizacja: Wa
Kontakt:

2.0 8v AGG gasniecie, zalewanie silnika.

Post autor: tadix » czw lis 29, 2012 00:45

Zacznij od czyszczenia przepustnicy. Czesto pomaga. Jesli nie to wymiana przepustnicy. Ja ostatnio u siebie wymieniałem. Po prostu sie przytarła klapka.. Na vagu tez zadnych bledow. Bo elektrycznie wszystko było sprawne.



Awatar użytkownika
piotrpotrzebny
Użytkownik
Użytkownik
Posty: 301
Rejestracja: pn wrz 11, 2006 10:31
Lokalizacja: Doncaster UK
Kontakt:

2.0 8v AGG gasniecie, zalewanie silnika.

Post autor: piotrpotrzebny » czw lis 29, 2012 10:39

Mam rozumiec, ze miales,podobny problem? Dzisiaj podjade podmienic przeplywke - zobaczymy, moze to przyniesie skutki. Jak nie, nast krokiem bedzie przepustnica. Swoja droga niedawno zauwazylem, ze jesli temperatura rano nie jest zbyt wysoka spod maski da sie szlyszec brzeczenie (mniej wiec z okolic sterownika/przepustnicy). Miales taki objaw?
Pozdr :pub:



Awatar użytkownika
trollu
Użytkownik
Użytkownik
Posty: 384
Rejestracja: wt cze 29, 2010 12:08
Lokalizacja: SKL / Cz-wa
Kontakt:

2.0 8v AGG gasniecie, zalewanie silnika.

Post autor: trollu » czw lis 29, 2012 11:31

miałem tak samo w swoim ADY, to brzęczenie to nastawnik przepustnicy który próbuje ją ruszyć. tylko że ja nie wiem czemu się tak działo, miałem tak z 2-3 razy. pierwszy raz miałem takie coś po wymianie termostatu, zalewam układ płynem, chcę odpalić silnik a tu kicha. przy próbie odpalenia z naciśniętym gazem odpalił i dalej już chodził jak powinien, w dodatku nie wiem czemu spalił się bezpiecznik który znajduje się pod maską, koło zbiorniczka wyrównawczego. Nie wiem czy on ma jakiś związek z przepustnicą ale gdy nastawnik próbował ją ustawić to spaliły się po kolei 2-3 bezpieczniki, po odpaleniu z gazem problem znikł.

zobacz czy wtyczka dobrze siedzi, czy nie jest zalana. możesz zdjąć rurę dolotową i wyczyścić przepustnicę ale wtedy na początku może trochę wariować bo przepustnica będzie potrzebowała czasu żeby się ustawić jak należy. i lepiej ostrożnie z nią bo przepustnica z nastawnikiem to 1 element i z tego co wiem trochę kosztuje a szkoda się ładować niepotrzebnie w wydatki


Obrazek

Awatar użytkownika
tadix
Mały gagatek
Mały gagatek
Posty: 133
Rejestracja: śr kwie 27, 2005 19:32
Lokalizacja: Wa
Kontakt:

Re: 2.0 8v AGG gasniecie, zalewanie silnika.

Post autor: tadix » czw lis 29, 2012 13:32

piotrpotrzebny pisze:Mam rozumiec, ze miales,podobny problem? Dzisiaj podjade podmienic przeplywke - zobaczymy, moze to przyniesie skutki. Jak nie, nast krokiem bedzie przepustnica. Swoja droga niedawno zauwazylem, ze jesli temperatura rano nie jest zbyt wysoka spod maski da sie szlyszec brzeczenie (mniej wiec z okolic sterownika/przepustnicy). Miales taki objaw?
Pozdr :pub:
tak. mialem taki objaw. Jesli slyszysz brzeczenie(cyklicznie powtarzajacy) nastawnik przepustnicy probuje ustawic ja w odpowiednim miejscu, ale nie moze bo klapka przepustnicy sie blokuje to na 100% szukaj przepustnicy.
Dlugo szukalem rozwiazania. Dopiero jak zobaczylem jak powinna zachowywac sie sprawna przepustnica wszystko bylo jasne.



Awatar użytkownika
piotrpotrzebny
Użytkownik
Użytkownik
Posty: 301
Rejestracja: pn wrz 11, 2006 10:31
Lokalizacja: Doncaster UK
Kontakt:

2.0 8v AGG gasniecie, zalewanie silnika.

Post autor: piotrpotrzebny » czw lis 29, 2012 17:43

Dzieki za odpowiedzi chlopaki! Przepustnice juz kupilem, wyczyscilem i zaraz zabieram sie za wymiane. Dam znac jakie to przynioslo efekty:)
Pozdrawiam, Piotrek :pub:



Awatar użytkownika
rysiektr
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 6146
Rejestracja: ndz paź 22, 2006 23:49
Lokalizacja: Minczewo/Warszawa
Kontakt:

2.0 8v AGG gasniecie, zalewanie silnika.

Post autor: rysiektr » czw lis 29, 2012 19:52

pomogła wymiana przepustnicy ?? U mnie jak falowały mocno obroty to wystarczyło ją porządnie wyczyścić i zaadaptować i po problemie. Natomiast ja bym jeszcze sprawdził czy czujnik temp na VAGu podaje prawidłowe wartości.


http://forum.vwgolf.pl/viewtopic.php?f=88&t=164952 mój były golf

Dzikun Performance - swapy silników VAG
adaptery do obrotomierza 1.8T VR5 VR6 R32 golf mk1 mk2
M 3.8.X, ME 7.X.X, MED 9.1 immo off, usuwanie sond, błędów DCT, dogrywanie LC, POPS & BANGS itd.
elektryka/wiązki do swapów wysyłkowo

Awatar użytkownika
piotrpotrzebny
Użytkownik
Użytkownik
Posty: 301
Rejestracja: pn wrz 11, 2006 10:31
Lokalizacja: Doncaster UK
Kontakt:

2.0 8v AGG gasniecie, zalewanie silnika.

Post autor: piotrpotrzebny » czw lis 29, 2012 21:37

I wreszcie po prawie roku czasu moge sie cieszyc odpalaniem samochodu "od strzalu", nie wspominajac o plynnym przyspieszaniu :)
Nie wiem jak mam Wam dziekowac chlopaki!!!!!!!! :pub: W tym tez miejscu chcialbym pokazac srodkowy palec wszystkim odwiedzonym mechanikom! :banghead:
Cala naprawa kosztowala mnie - uwaga!!! - £10 plus godzinka roboty :okej:
Przy okazji zaslepilem przewod od odmy, ktory podawal do przepustnicy ogromne ilosci oleju. Mam gdzies ekologie :helm:

JESZCZE RAZ DZIEKUJE!

Pozdrawiam, Piotrek.



Awatar użytkownika
tadix
Mały gagatek
Mały gagatek
Posty: 133
Rejestracja: śr kwie 27, 2005 19:32
Lokalizacja: Wa
Kontakt:

2.0 8v AGG gasniecie, zalewanie silnika.

Post autor: tadix » czw lis 29, 2012 23:07

£10 ?? Ja musialem dac 100zl za uzywke. :) dobrze, ze samochod dziala jak powinien. Szerokosci !



Awatar użytkownika
Paweł Marek
V.I.P.
V.I.P.
Posty: 26259
Rejestracja: czw lis 18, 2004 22:29
Lokalizacja: Biertowice, Małopolska

2.0 8v AGG gasniecie, zalewanie silnika.

Post autor: Paweł Marek » czw lis 29, 2012 23:36

piotrpotrzebny, cieszymy się że działa, ale w zasadzie nie napisałeś jak naprawiłeś. Wymiana przepustnicy czy tylko czyszczenie?


Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach -pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.

Awatar użytkownika
piotrpotrzebny
Użytkownik
Użytkownik
Posty: 301
Rejestracja: pn wrz 11, 2006 10:31
Lokalizacja: Doncaster UK
Kontakt:

2.0 8v AGG gasniecie, zalewanie silnika.

Post autor: piotrpotrzebny » czw lis 29, 2012 23:52

ach, z tego szczescia nie sprecyzowalem odpowiedzi ;) kupilem uzywke, ktora wyczyscilem i zaozylem :)
tadix pisze:£10 ?? Ja musialem dac 100zl za uzywke. :) dobrze, ze samochod dziala jak powinien. Szerokosci !
ja tez kupilem uzywke ;) aczkolwiek cena byla wrecz smiesznie niska :)



ODPOWIEDZ

Wróć do „Volkswagen: Golf - mk3 (1991- 1997)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości