Zmulenie po zmianie biegu ( silnik 2E )

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Awatar użytkownika
Gawior
Forum Master
Forum Master
Posty: 1807
Rejestracja: śr lip 15, 2009 21:38
Lokalizacja: Częstochowa

Zmulenie po zmianie biegu ( silnik 2E )

Post autor: Gawior » śr lis 16, 2011 16:16

Witam. Mam denerwujący problem. Zwłaszcza przy wyprzedzaniu, co może być niebezpieczne.
Auto to Golf III GTi z silnikiem 2.0 8v oznaczenie 2E z 1994r. bez LPG
Czasem przy dynamicznej jeździe, jak wrzucę bieg ( czasem na 3, a czasem na 4 biegu ) jest takie zmulenie.
1, 2, 3, idzie dobrze. Wrzucam 4, gaz i muł. Efekt jak by gazu brakowało ( gazu w tym aucie nie mam ).
Czasem auto w ogóle jest jakby zamulone.
Często jest tak, że wciskam 1/2 gazu i jedzie. Wciskam więcej to zmula. Popuszczę trochę gazu i dalej ciągnie.

W aucie powymieniane i posprawdzane mam praktycznie wszystko co było możliwe: TSP, sonda lambda, czujnik temp. listwa wtryskowa, aparat zapłonowy z czujnikiem halla, czujnik spalania stukowego, ECU, cewka zapłonowa, cały zapłon wymieniony na BOSCH i kable WN BREMI, przepływomierz podmieniany na 3 inne ze sprawnych aut, silniczek krokowy ( regulator wolnych obrotów ) podmieniany na 2 inne ( też ze sprawnych aut ).
ECU żadnych błędów nie ma.

Mnie osobiście kończą się pomyły i denerwuje mnie ten problem, bo nie po to trzymam go na drogim Pb, żeby mulaście chodził.


Moja dorożka - http://forum.vwgolf.pl/viewtopic.php?t=325090
Alpine Fantomface CDA-7897->Audio Art 200MS->DLS UR36S (UR2,5 i UR1)->woofer Focal K2P, Rodek R4100A2->STX 8" 23L@35Hz

Awatar użytkownika
Paweł Marek
V.I.P.
V.I.P.
Posty: 26259
Rejestracja: czw lis 18, 2004 22:29
Lokalizacja: Biertowice, Małopolska

Zmulenie po zmianie biegu ( silnik 2E )

Post autor: Paweł Marek » śr lis 16, 2011 20:16

czyli nadal masz problem, co z pompą?


Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach -pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.

Awatar użytkownika
trollu
Użytkownik
Użytkownik
Posty: 384
Rejestracja: wt cze 29, 2010 12:08
Lokalizacja: SKL / Cz-wa
Kontakt:

Zmulenie po zmianie biegu ( silnik 2E )

Post autor: trollu » śr lis 16, 2011 22:31

jak wygląda filtr paliwa? jak jest ok to ja tez bym się pompą zainteresował. kumpel miał tak w mk4 jak miał filtr zapchany, na postoju do odcięcia szedł ale pod obciążeniem ledwo co


Obrazek

Awatar użytkownika
Gawior
Forum Master
Forum Master
Posty: 1807
Rejestracja: śr lip 15, 2009 21:38
Lokalizacja: Częstochowa

Zmulenie po zmianie biegu ( silnik 2E )

Post autor: Gawior » czw lis 17, 2011 12:17

Paweł Marek, coś dalej jest na rzeczy :(

Pompa pakuje 3.5 Bar bez regulatora ciśnienia na listwie, a 2.5 Bar ( cały czas stałe 2.5 ) z regulatorem.
Filtr paliwa wymieniany był w wakacje ( co rok wymieniam ).

Auto nieraz ma takie "humory", a nieraz jedzie dobrze. Mimo tego jak jest mulaste, to kreci do tych 6000rpm, ale tak mulasto i topornie ( nie ciągnę go do samego odcięcia ).

Dzisiaj z rana chodził świetnie, jak rzadko kiedy. Na 3 czy nawet na 4 biegu jadąc z 2000-2200rpm i wciskając gaz do połowy, czuć że auto fajnie przyspiesza.
Jak by tak chodziło na codzień, to nie miał bym żadnych zastrzeżeń.


Moja dorożka - http://forum.vwgolf.pl/viewtopic.php?t=325090
Alpine Fantomface CDA-7897->Audio Art 200MS->DLS UR36S (UR2,5 i UR1)->woofer Focal K2P, Rodek R4100A2->STX 8" 23L@35Hz

Awatar użytkownika
rysiektr
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 6146
Rejestracja: ndz paź 22, 2006 23:49
Lokalizacja: Minczewo/Warszawa
Kontakt:

Zmulenie po zmianie biegu ( silnik 2E )

Post autor: rysiektr » czw lis 17, 2011 22:14

a sprawdzałeś ile pompa daje w trakcie jazdy ?? pod obciążeniem ?? może przekaźnik od kompa Ci świruje albo od pompy, bo były takie przypakdki


http://forum.vwgolf.pl/viewtopic.php?f=88&t=164952 mój były golf

Dzikun Performance - swapy silników VAG
adaptery do obrotomierza 1.8T VR5 VR6 R32 golf mk1 mk2
M 3.8.X, ME 7.X.X, MED 9.1 immo off, usuwanie sond, błędów DCT, dogrywanie LC, POPS & BANGS itd.
elektryka/wiązki do swapów wysyłkowo

Awatar użytkownika
Gawior
Forum Master
Forum Master
Posty: 1807
Rejestracja: śr lip 15, 2009 21:38
Lokalizacja: Częstochowa

Zmulenie po zmianie biegu ( silnik 2E )

Post autor: Gawior » czw lis 17, 2011 23:53

Przekaźnik od zasilania ECU i wszystkich rzeczy pod maską wymieniałem.

Pompa pod obciążeniem... Przecież pompa ma tylko zasilanie + , - i zawsze podaje taką samą ilość paliwa nie zależenie czy to na wolnych obrotach, czy pod obciążeniem. Regulator paliwa ma wyrównać to ciśnienie do 2.5 Bar, a wtryski dawkują paliwo przy założeniu że cały czas jest 2.5 bar na listwie, to one się otwierają mniej lub więcej, dłużej lub krócej. Na takiej podstawie ECU dawkuje paliwo.

Ja bym stawiał na coś zupełnie innego niż pompa. Prędzej ten przekaźnik już niż sama pompa.

Do tego są nadal moje odwieczne ( od kond mam Golf-a ) problemy z wahaniem obrotów. Są na 800rpm. spadają na 500-600rpm i wskakują ( ECU podbija je ) do 900-1000rpm i powoli schodzą na 800rpm i tak w kółko. Czasami jest tak w kółko, czasami są dłuższe przerwy między tym spadkiem do tych 500rpm.

Sądzę, że te zamulania są ściśle powiązane z tymi skokami obrotów.
Czasem jest tak że silnik chodzi równiutko jak zegarek na wolnych i trzyma te 800-900rpm, to wtedy mogę być pewien, że będzie jeździł jak rakieta.
Natomiast im częściej na postoju występują te skoki obrotów, tym bardziej mogę być pewien, że będzie to zmulenie.

Dodam jeszcze, że mniej odczuwalne jest to zmulenie po wrzuceniu następnego biegu jak wysprzęglę po zmianie biegu.


Moja dorożka - http://forum.vwgolf.pl/viewtopic.php?t=325090
Alpine Fantomface CDA-7897->Audio Art 200MS->DLS UR36S (UR2,5 i UR1)->woofer Focal K2P, Rodek R4100A2->STX 8" 23L@35Hz

alamakota
Mały gagatek
Mały gagatek
Posty: 116
Rejestracja: wt sty 19, 2010 01:35
Lokalizacja: wwa

Re: Zmulenie po zmianie biegu ( silnik 2E )

Post autor: alamakota » pt lis 18, 2011 23:23

falowanie to zmora tego modelu tak mogę powiedzieć o swoich doświadczeniach
wcześniej czyściłem przepustnice i pomagało na jakiś czas , potem już przestało pomagać ...
a tak w ogóle ostatnio przestało mi falować po ... wymianie sprzęgła :shock:
w każdym bądź razie miałem podobnie jak u ciebie , ciekawi mnie więc gdzie jest uszkodzenie

aha i tak w ogóle to regulator ciśnienia trzyma 3 bary w 2E a nie 2.5 i zacząłbym od układu paliwowego
bo wiem że on jest czuły właśnie na za małe ciśnienie
( można to sprawdzić w wielu źródłach chociażby tu : numer VW 037 133 035 C
http://www.ms-motor-service.de/ximages/ ... en_web.pdf" onclick="window.open(this.href);return false; )



Awatar użytkownika
Gawior
Forum Master
Forum Master
Posty: 1807
Rejestracja: śr lip 15, 2009 21:38
Lokalizacja: Częstochowa

Zmulenie po zmianie biegu ( silnik 2E )

Post autor: Gawior » pn lis 21, 2011 00:06

W Inter Cars też w jednym z zamienników jest podane 3 Bar ( w pozostałych brak danych ).

W sumie zmieniałem całą listwę wtryskową i na poprzedniej mierzyłem ciśnienie. Tam było to 2.5 Bar
Zapomniałem, że w tej listwie co teraz mam nie mierzyłem ciśnienia.

Tutaj mogło by się to zgadzać. Niskie ciśnienie = uboga mieszanka
Z tym że wtedy, na wcześniejszej listwie bez podciśnienia na regulatorze, pompa dawała 3.5 Bar, czyli niby ok.

Muszę jutro udać się do znajomego i pożyczyć manometr, ale niestety z wieczora i już nic nie sprawdzę jutro.


Moja dorożka - http://forum.vwgolf.pl/viewtopic.php?t=325090
Alpine Fantomface CDA-7897->Audio Art 200MS->DLS UR36S (UR2,5 i UR1)->woofer Focal K2P, Rodek R4100A2->STX 8" 23L@35Hz

Awatar użytkownika
Kriss_Lodz
Nowicjusz
Nowicjusz
Posty: 31
Rejestracja: śr maja 26, 2010 11:31
Lokalizacja: Łódź
Kontakt:

Zmulenie po zmianie biegu ( silnik 2E )

Post autor: Kriss_Lodz » pn lis 21, 2011 01:30

Sprawdź sobie czujnik Hala, i kąt wyprzedzenia zapłonu, niekoniecznie musi to być wina paliwa, może być coś z zapłonem ale to silniki ADY słyną z fochów układu zapłonowego.


Nie masz co zrobić z kasą?? ........ Zostań klientem stacji ASO

Awatar użytkownika
Gawior
Forum Master
Forum Master
Posty: 1807
Rejestracja: śr lip 15, 2009 21:38
Lokalizacja: Częstochowa

Zmulenie po zmianie biegu ( silnik 2E )

Post autor: Gawior » pn lis 21, 2011 08:42

Czujnik halla wykluczony, poprzez podmianę i wymianę całego aparatu zapłonowego.
Ogólnie cały układ zapłonowy wymieniony od samej cewki po świece i nie na "chińskich" częściach.

Zapłonu też nie mogę ustawić. Świecąc lampą znak pływa. Raz trochę przez punktem, raz trochę za punktem.


Moja dorożka - http://forum.vwgolf.pl/viewtopic.php?t=325090
Alpine Fantomface CDA-7897->Audio Art 200MS->DLS UR36S (UR2,5 i UR1)->woofer Focal K2P, Rodek R4100A2->STX 8" 23L@35Hz

Awatar użytkownika
Kriss_Lodz
Nowicjusz
Nowicjusz
Posty: 31
Rejestracja: śr maja 26, 2010 11:31
Lokalizacja: Łódź
Kontakt:

Zmulenie po zmianie biegu ( silnik 2E )

Post autor: Kriss_Lodz » pn lis 21, 2011 09:27

Hmm... u mnie nie pływa znaczy przy stałej prędkości obrotowej, bo jeśli zmieniasz prędkość obrotową to powinien pływać


Nie masz co zrobić z kasą?? ........ Zostań klientem stacji ASO

Awatar użytkownika
Gawior
Forum Master
Forum Master
Posty: 1807
Rejestracja: śr lip 15, 2009 21:38
Lokalizacja: Częstochowa

Zmulenie po zmianie biegu ( silnik 2E )

Post autor: Gawior » pn lis 21, 2011 13:15

Zapłon raczej ustawiam na wolnych obrotach, i raczej mało mnie tutaj interesuje jak tam zapłon pracuje jak silnik schodzi z obrotów.
I to właśnie na wolnych obrotach ( ~800rpm ) znak pływa. Tak więc nie idzie tego dobrze ustawić.
Ustawiam zapłon metoda prób i błędów: spalanie, praca silnika, moc silnika itp. Takie ustawienie zapłonu po jego przestawieniu, to jakieś 2 tyg. kalibracji.
Też wolał bym mieć idealnie ustawiony zapłon, ale te skoki obrotów i nie zarówna praca, nie pozwalają na to.

Jak się silnik wkręcie na te 1000rpm, to już tego pływania nie ma. Ale czy da się dobrze ustawić zapłon przy 1000rpm.
Poza tym nie wiem ile by musiał mieć stopni wyprzedzenie przy tych 1000rpm.


Moja dorożka - http://forum.vwgolf.pl/viewtopic.php?t=325090
Alpine Fantomface CDA-7897->Audio Art 200MS->DLS UR36S (UR2,5 i UR1)->woofer Focal K2P, Rodek R4100A2->STX 8" 23L@35Hz

Awatar użytkownika
Paweł Marek
V.I.P.
V.I.P.
Posty: 26259
Rejestracja: czw lis 18, 2004 22:29
Lokalizacja: Biertowice, Małopolska

Zmulenie po zmianie biegu ( silnik 2E )

Post autor: Paweł Marek » pn lis 21, 2011 15:02

da się przy 1000, wyprzedzenie własciwie się nie zwiększa przy takiej niskiej wartości. Próbowałeś jak kiedyś chyba pisałem, tzn zrobić przed ustawianiem ostrą przegazówkę? Powinnien się znak na chwile uspokoić.


Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach -pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.

Awatar użytkownika
Gawior
Forum Master
Forum Master
Posty: 1807
Rejestracja: śr lip 15, 2009 21:38
Lokalizacja: Częstochowa

Zmulenie po zmianie biegu ( silnik 2E )

Post autor: Gawior » pn lis 21, 2011 16:27

Próbowałem. Ja przykazuję to obroty schodzą i albo idą na 800rpm i jest spadek na te 600tpm, albo schodzą do 1000rpm. Chwilę toją i powoli idą na te 800rpm.

Trochę kiepsko, bo nie mam teraz dostępu do żadnej lampy, zwłaszcza z regulowanym wyprzedzeniem.
Może wyjściem było by ustawić obroty na 1000rpm poprzez włożenie jakiegoś papierka, klinika pod tą do regulacji przepustnicy. Zrobić to tak, żeby przepustnica była minimalnie otwarta, tak by było te 1000rpm i wtedy ustawić te 6-7stopni.

Jednak, że najpierw sprawdzę ciśnienie na listwie, bo to o wiele prostsze.

Posprawdzam to co mogę i może w przyszłym tygodniu umowie się do elektromechanika: BOSCH Service. Może 700zł wystarczy :kac:
Od razu powiem, że nie ma wymieniania na pałę elementów i przed jakąkolwiek wymianą telefon do mnie.
pewnie na pierwszy strzał pójdzie do wymiany sonda lambda, ale ja już wymieniałam 3 razy na BOSCHA, w tym jedna używana od auta na chodzie ( byłem przy tym ). Od tego auta mam jeszcze listwę wtryskową, przepustnice z TPS, przekładałem przepływomierz i silniczek krokowy. Auto to przy mnie jeździło dobrze i na wolnych chodziło 20min zanim zostały wymontowane z niego części.

Szkoda, że nie za bardzo da się silnik od 2E przerobić pod osprzęt do ADY, AGG, bo już bym dawno to zrobił :(
W moim 2E wiem chociaż że sam silnik jest w idealnym stanie ( blok, głowica ), bo było wszystko sprawdzane w zakładzie zajmującym się tym.
Nawet wyjaśniło się to, z kąd pojawiał się olej w "grzybku" odmy na głowicy i w rurze dolotowej. Wina: brak osłony wałka rozrządu :panna: i wałek wchlapywał olej do tego "grzybka", a ja już prawie pierścienie w silniku wymieniałem :banghead:
Po założeniu brakującej osłony jest już święty spokój.


Moja dorożka - http://forum.vwgolf.pl/viewtopic.php?t=325090
Alpine Fantomface CDA-7897->Audio Art 200MS->DLS UR36S (UR2,5 i UR1)->woofer Focal K2P, Rodek R4100A2->STX 8" 23L@35Hz

ODPOWIEDZ

Wróć do „Volkswagen: Golf - mk3 (1991- 1997)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości