silnik 1.6 AEE- problem z temperaturą silnika

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

amator5
Mały gagatek
Mały gagatek
Posty: 51
Rejestracja: wt gru 30, 2008 19:40
Lokalizacja: Słupsk

silnik 1.6 AEE- problem z temperaturą silnika

Post autor: amator5 » sob gru 04, 2010 01:17

Witam serdecznie użytkowników forum, mam następujący problem z moim golfikiem; silnik osiąga maksymalnie 80 stopni przy temperaturze zewnętrznej minus 10 stopni- tyle pokazuje wskaźnik na desce rozdzielczej .Mam pytanko, co może być uszkodzone- nadmieniam, że górny przewód do chłodnicy jest ciepły, a dolny zimny nawet po przejechaniu kilkunastu kilometrów.Wcześniej wszystko było o.k, a po wymianie pompy wody zaczęło się dziać to co opisałem(przed wymianą tej pompy temperatura na desce wskazywała 90 stopni nawet przy ujemnych temperaturach), będę wdzięczny za jakieś sugestie, z góry dziękuję i pozdrawiam



Awatar użytkownika
CIENKII
Forum Master
Forum Master
Posty: 1275
Rejestracja: czw lis 30, 2006 20:07
Lokalizacja: FNW
Kontakt:

silnik 1.6 AEE- problem z temperaturą silnika

Post autor: CIENKII » sob gru 04, 2010 15:40

do wymiany płyn ( u kolegi w Audi pomogło ) a jak nie to mozliwe ze czujnik od wskazan na desce rozdeilczej lub termostat delikatnie otwarty , nie domyka i chlodzi uklad mimo zimnego weza na dole ( reka nie jest super dokladnym termometrem i pewnie ten waz jest troszeczke cieplejszy niz jak by stal cala noc )



Awatar użytkownika
Radosław
Nowicjusz
Nowicjusz
Posty: 8
Rejestracja: pt gru 03, 2010 19:46
Lokalizacja: [KBR] Brzesko

silnik 1.6 AEE- problem z temperaturą silnika

Post autor: Radosław » sob gru 04, 2010 17:06

Hej mam podobny problem jak kolega. Tak samo silnik nie może osiągnąć wyższej temp jak 75-80*. Przy temperaturze -15* nie wejdzie na więcej jak 70*.
Auto kupiłem w środę tak że nie wiem co było wcześniej wymieniane z układu chłodzenia.
Dzisiaj zauważyłem że płynu chłodniczego jest ok 2cm poniżej minimum w zbiorniku wyrównawczymi więc dolałem koncentratu do poziomu max ale jeszcze nie sprawdzałem jaka będzie temp. po dolewce płynu.
Aaa zauważyłem też że poprzedni właściciel przy wymianie oleju nalał go do poziomu max na bagnecie. Duży stan oleju może powodować niedogrzanie silnika??



dereza
Bandyta
Bandyta
Posty: 112
Rejestracja: śr lis 04, 2009 15:09
Lokalizacja: Zwoleń

Re: silnik 1.6 AEE- problem z temperaturą silnika

Post autor: dereza » sob gru 04, 2010 17:56

Radosław pisze:Hej mam podobny problem jak kolega. Tak samo silnik nie może osiągnąć wyższej temp jak 75-80*. Przy temperaturze -15* nie wejdzie na więcej jak 70*.
Auto kupiłem w środę tak że nie wiem co było wcześniej wymieniane z układu chłodzenia.
Dzisiaj zauważyłem że płynu chłodniczego jest ok 2cm poniżej minimum w zbiorniku wyrównawczymi więc dolałem koncentratu do poziomu max ale jeszcze nie sprawdzałem jaka będzie temp. po dolewce płynu.
Aaa zauważyłem też że poprzedni właściciel przy wymianie oleju nalał go do poziomu max na bagnecie. Duży stan oleju może powodować niedogrzanie silnika??
u ciebie kolego termostat do wymiany a co do max oleju duzym bledem jest utrzymywanie satnu oleju ponad jego wartosc maksymalna. Nadmiar oleju trzeba usunac, poniewarz w przeciwnym razie moga ulec uszkodzeniu uszczelniacze walu korbowego, lub katalizator w ukladzie wydechowym.



amator5
Mały gagatek
Mały gagatek
Posty: 51
Rejestracja: wt gru 30, 2008 19:40
Lokalizacja: Słupsk

silnik 1.6 AEE- problem z temperaturą silnika

Post autor: amator5 » ndz gru 05, 2010 13:13

Witam ponownie Dziś znów sprawdzałem jak zachowuje się temp silnika Otóż w warunkach postojowych zagrzałem sinik i osiągnął on max 80 st no i pomimo tego wąż od i do chłodnicy zrobił się ciepły bardzo Jak rozumiem nie powinno to mieć miejsca bo termostat otwiera się przy wyższych temp ok 84 lub 87 st Zastanawia mnie czy termostat padł cz też może coś go przycięło (pompa wcześniej wymieniana była ponieważ na gwarancji rozpadło się łożysko) Płyn w układzie zmieniony był na nowy



Awatar użytkownika
nest4
Nowicjusz
Nowicjusz
Posty: 7
Rejestracja: pn lis 22, 2010 12:20

silnik 1.6 AEE- problem z temperaturą silnika

Post autor: nest4 » ndz gru 05, 2010 13:39

sproboj wymienic czujnik tem. 4 pinowy , kosztuje okolo 20 zl:p u mnie pomoglo



Awatar użytkownika
PAPAYOS
Gadatliwa bestia
Gadatliwa bestia
Posty: 805
Rejestracja: czw sie 30, 2007 15:04
Lokalizacja: Zambrów
Kontakt:

silnik 1.6 AEE- problem z temperaturą silnika

Post autor: PAPAYOS » ndz gru 05, 2010 19:28

Kolego, a tmp z nadmuchu leci gorące, letnie czy zimne? Jak leci gorące to jeździj dalej, tak jak piszą koledzy zdechł czujnik. A jeśli leci letnie to zdechł termostat, jeśli leci zupełnie zimne to dolej płynu do układu chłodzenia.

:)

Pozdrawiam
PAPAYOS


https://www.facebook.com/pages/Cthulhu/369766173200313

Awatar użytkownika
zbyszegk
GTI Edition
GTI Edition
Posty: 746
Rejestracja: pt gru 02, 2005 20:46
Lokalizacja: BT
Kontakt:

silnik 1.6 AEE- problem z temperaturą silnika

Post autor: zbyszegk » ndz gru 05, 2010 19:38

W moim początkowo w ogóle nie rosła temperatura, po wymianie termostatu na wahlera było 80, po wymianie nowego termostatu na kolejny dalej jest 80.. chyba tak to już zostanie..



amator5
Mały gagatek
Mały gagatek
Posty: 51
Rejestracja: wt gru 30, 2008 19:40
Lokalizacja: Słupsk

silnik 1.6 AEE- problem z temperaturą silnika

Post autor: amator5 » pn gru 06, 2010 20:20

Jeśli idzie o powietrze z nagrzewnicy to jest ciepłe ale nie aż tak bardzo jak było wcześniej Układ na pewno jest odpowietrzony



Awatar użytkownika
PAPAYOS
Gadatliwa bestia
Gadatliwa bestia
Posty: 805
Rejestracja: czw sie 30, 2007 15:04
Lokalizacja: Zambrów
Kontakt:

silnik 1.6 AEE- problem z temperaturą silnika

Post autor: PAPAYOS » pn gru 06, 2010 20:41

Hejka.

Z tego co piszesz wyżej to zdechł ci termostat... Objawy uszkodzonego termostaty są książkowe czyli: niedogrzany silnik i letnie powietrze z nawiewów. Moja rada jak nie masz czasu i możliwości wymiany termostatu to zasłoń chłodnicę jakimś kartonem, tak aby została nie zasłonięta jakieś 10 cm z boku i ognia. :) Nawet jak zasłonisz ją całą i będziesz jeździł z włączonym nawiewem to nie zagotujesz wody. :) (Już to testowałem w tamtą zimę:) )

Pozdrawiam
PAPAYOS


https://www.facebook.com/pages/Cthulhu/369766173200313

Awatar użytkownika
PAPAYOS
Gadatliwa bestia
Gadatliwa bestia
Posty: 805
Rejestracja: czw sie 30, 2007 15:04
Lokalizacja: Zambrów
Kontakt:

Re: silnik 1.6 AEE- problem z temperaturą silnika

Post autor: PAPAYOS » pn gru 06, 2010 20:46

thomas24 pisze:W moim początkowo w ogóle nie rosła temperatura, po wymianie termostatu na wahlera było 80, po wymianie nowego termostatu na kolejny dalej jest 80.. chyba tak to już zostanie..
Też tak miałem... Do momentu wymiany całej obudowy termostatu (tam w obudowie jest takie gniazdo, które czasami ze względu na zużycie materiału i czas użytkowania - plastykowa obudowa się wyłamuje i pojawiają się problemy ze szczelnością i żadne wymiany termostatu nie pomagają) ... Zanim na to wpadłem wymieniłem 3 termostaty różnych firm, wszystkie po wymianie testowałem w szklance wody z termometrem i wszystkie otwierały się w tmp ok 90 st C. I o ironio siedzi teraz najtańszy i jest wszystko ok. :)

Pozdrawiam
PAPAYOS


https://www.facebook.com/pages/Cthulhu/369766173200313

amator5
Mały gagatek
Mały gagatek
Posty: 51
Rejestracja: wt gru 30, 2008 19:40
Lokalizacja: Słupsk

silnik 1.6 AEE- problem z temperaturą silnika

Post autor: amator5 » śr gru 08, 2010 21:28

Ok dzięki za rady spróbuję coś z tym zrobić W sobotę zajrzę i podzielę się uwagami



amator5
Mały gagatek
Mały gagatek
Posty: 51
Rejestracja: wt gru 30, 2008 19:40
Lokalizacja: Słupsk

silnik 1.6 AEE- problem z temperaturą silnika

Post autor: amator5 » czw gru 16, 2010 22:50

Witam Usterka usunięta Przyczyną był wadliwy termostat Dzięki za wszelkie podpowiedzi



ODPOWIEDZ

Wróć do „Volkswagen: Golf - mk3 (1991- 1997)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości