Pierburg e2e i przymulanie po dodaniu gazu

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

lukasz16341
Nowicjusz
Nowicjusz
Posty: 4
Rejestracja: wt cze 11, 2013 16:27

Pierburg e2e i przymulanie po dodaniu gazu

Post autor: lukasz16341 » sob lip 27, 2019 13:43

Cześć! Podpowie ktoś co może być z moją jetta?
Silnik RF, gaźnik Pierburg 2e2.
Po zakupie od razu podjechałem na stację i nie jestem w stanie stwierdzić czy to nie czasem wina paliwa, ale do rzeczy.
Samochód przy pierwszym uruchomieniu odpala dosłownie od razu po przekręceniu stacyjki, po zgaszeniu i ponownym uruchomieniu trzeba już z 2-3 sec kręcić rozrusznikiem, ale to nawet nie tak duży problem. Najgorsze jest to, że podczas jazdy przy minimalnym dodawaniu gazu autko jako tako przyśpiesza, natomiast gdy wcisnę go trochę mocniej już zaczyna się dławić i tak jakby zamulało, czy tam przerywało. Dodatkowo podczas przeglądu wyszło za duża emisja spalin, może być zbyt bogata mieszanka? (Katalizator jest, więc to nie to)
Postanowiłem kupić zestaw uszczelek do 2e2 i wyczyścić porządnie gaźnik. Po wyczyszczeniu i założeniu ponownie samochód chodzi lepiej, ale nie tak jak powinien. Jak wcisnę więcej gazu to czuć już lekkie przyśpieszenie, ale nie takie jakie być powinno, jakby jeszcze coś lekko przerywało.
Próbowałem wyregulować tą dyszę z góry gaźnika (można się dostać przez zaślepkę z obudowy filtra) ale wydaje mi się, że między całkowicie zakręconym, a około 5 obrotów prawie nie ma różnicy, dopiero później co obrót obroty spadają,tylko bez różnicy co zrobię nie chodzi dalej tak jak powinien.



Awatar użytkownika
Montifer
Użytkownik
Użytkownik
Posty: 260
Rejestracja: śr mar 21, 2012 18:38
Lokalizacja: Szczecin K.W.

Re: Pierburg e2e i przymulanie po dodaniu gazu

Post autor: Montifer » wt wrz 10, 2019 23:13

Może pompa paliwa nie wyrabia. Sprawdź filtra paliwa czy nie ma w nim syfu. Może na przewodach nie ma pełnego przepływu. Co do problemu z odpalaniem po powtórnym rozruchu. Może cofać się paliwo. Sprawdź zawór zwrotny czy nie przepuszcza. Miałem podobny problem kiedyś.


----------------------------Mój Madison----------------------------
Obrazek
------------------- viewtopic.php?f=87&t=499667 -------------------

ODPOWIEDZ

Wróć do „Volkswagen: Golf - mk2 (1983 - 1992)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 28 gości