Problem z radiem/głośnikami przy wysokich temp

Sprzęt audio do Naszych aut i wszystko co z nim związane.

Moderatorzy: dan124, powalla, VIP

karol50709
Nowicjusz
Nowicjusz
Posty: 2
Rejestracja: śr wrz 09, 2015 16:22

Problem z radiem/głośnikami przy wysokich temp

Post autor: karol50709 » śr wrz 09, 2015 16:32

Witam wszystkich forumowiczów.
Mam problem systemem audio w golfie mk4. Głośniki przestają grać gdy w aucie jest wysoka temperatura w kabinie. Jest kompletna cisza niezależnie czy gra radio bądź płyta. Lecz gdy kręce potencjometrem w prawo to słychać trzaski i trochę melodie. Miał ktoś podobny problem? Jest to wina głośników czy może końcówki mocy radia ? Radio fabryczne MCD. Z góry dziękuje za pomoc.



Awatar użytkownika
Qto
_
_
Posty: 19250
Rejestracja: pt wrz 01, 2006 19:14
Lokalizacja: Guadalajara
Auto: MK 4
Silnik: ASZ
Kontakt:

Problem z radiem/głośnikami przy wysokich temp

Post autor: Qto » śr wrz 09, 2015 21:24

skoro przestają grać wszystkie głośniki...to nie one są problemem, wątpliwe też aby winna była instalacja...problem leży w radyjku



karol50709
Nowicjusz
Nowicjusz
Posty: 2
Rejestracja: śr wrz 09, 2015 16:22

Problem z radiem/głośnikami przy wysokich temp

Post autor: karol50709 » pt wrz 11, 2015 10:27

A czy to radio mcd ma funkcję automatycznego gaszenia? Po ponad godzinie grania na wyłączonym zapłonie zgasło.



dany_47
Forum Master
Forum Master
Posty: 1011
Rejestracja: sob mar 14, 2015 17:24
Lokalizacja: Międzyrzec Podlaski

Problem z radiem/głośnikami przy wysokich temp

Post autor: dany_47 » wt wrz 22, 2015 19:22

może mieć taką opcje. A czytałeś instrukcję do radia? Może w sekcji "Rozwiązywanie problemów" opisali tą przypadłość.
No i napewno znajdziesz tam info o wyłączaniu radia po jakimś tam czasie bezczynności.


MK4 1.8 BIG TURBO 370KM i 470Nm

Obrazek

R32 TURBO in progress

ODPOWIEDZ

Wróć do „Car Audio”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 13 gości