Golf MK IV fabryczny zestaw głośnomówiący

Sprzęt audio do Naszych aut i wszystko co z nim związane.

Moderatorzy: dan124, powalla, VIP

wielorybek193
Nowicjusz
Nowicjusz
Posty: 6
Rejestracja: pn cze 14, 2010 18:37
Lokalizacja: Łomża
Kontakt:

Golf MK IV fabryczny zestaw głośnomówiący

Post autor: wielorybek193 » pt sie 13, 2010 13:03

Posiadam Golfa IV wyposażonego w przystawkę do podłączenia telefonu (podane są trzy modele, ale najpopularniejszy to Nokia 6610), udało mi się znaleźć takowy telefon, podłączyłem go w gniazdo i zadzwoniłem. W samochodzie mam seryjne kasetowe radio VW. Na wyświetlaczu radia w lewym dolnym rogu na zmianę migały napisy "TP" i "PHONE" a radio raz grało a raz była cisza, jednak w głośnikach nie było słychać głosu z telefonu. Czy ktoś z was próbował uruchomić zestaw głośnomówiący w swoim aucie? Czy robię coś nie tak jak trzeba czy po prostu przystawka lub radio są uszkodzone?



Awatar użytkownika
mag2k3
Użytkownik
Użytkownik
Posty: 370
Rejestracja: wt maja 16, 2006 15:27
Lokalizacja: Kwidzyn
Kontakt:

Golf MK IV fabryczny zestaw głośnomówiący

Post autor: mag2k3 » pt sie 13, 2010 21:56

U mnie jest zestaw głośnomówiący i działa jedynie z 6210 z 6310 już nie mimo że w przystawkę pasuje.
U Ciebie pewnie jest podobnie spróbuj z innymi telefonami.


"Nie kłuć się z głupkiem bo ludzie mogą pomylić kto jest kto"

Awatar użytkownika
Tomek gd
Forum Master
Forum Master
Posty: 1620
Rejestracja: pn mar 02, 2009 00:07
Lokalizacja: Gdańsk
Auto: passat b6
Kontakt:

Golf MK IV fabryczny zestaw głośnomówiący

Post autor: Tomek gd » pt sie 13, 2010 22:37

Moze telefon ma uszkodzone styki? Sprawdz go z zestawem sluchawkowym. Sprobuj tez w ustawieniach telefonu pogrzebac, bodajze w folderze "akcesoria" (niepamietam jak to jest w takim antyku), jak u siebie podlanczalem N96 to na poczatku tez nie trybilo, dopiero jak w telfonie poprzestwialem to zaczelo dzialac.



Awatar użytkownika
Michal3113
Nowicjusz
Nowicjusz
Posty: 12
Rejestracja: śr wrz 21, 2011 19:34

Golf MK IV fabryczny zestaw głośnomówiący

Post autor: Michal3113 » ndz wrz 25, 2011 23:37

Ojciec w mk5 też ma oryginalny zestaw głośnomówiący i z nokią 6020 działał przez długi czas. Wszystko się łączyło przez radio oczywiście vw, no ale od jakiegoś czasu gdy wkłada telefon w zestaw radio reaguje wyskakuje PHONE ale nagle się rozłącza a na fonie wyskakuje tekst że urządzenie niekompatybilne i ani się nie ładuje ani nie łączy nic. Nie wiem o co chodzi bo gdyby ze stykami coś to pewnie by nie było żadnej reakcji, a dlaczego urządzenie niekompatybilne? Nic nie było zmieniane a wcześniej działało normalnie.



master1987
Mały gagatek
Mały gagatek
Posty: 77
Rejestracja: pn gru 07, 2015 10:55

Re: Golf MK IV fabryczny zestaw głośnomówiący

Post autor: master1987 » ndz lip 16, 2017 21:54

Odświeżę trochę temat :) Może ktoś z posiadających fabryczny zestaw głośnomówiący podpowie jak jest z podświetleniem przycisków na uchwycie do telefonu...
zauważyłem, że u mnie nie gasną zbyt szybko. Na pewno po zamknięciu samochodu 45 minut jeszcze się świecą - dłużej nie chciało mi się czekać.
Natomiast jak zostawię auto w garażu na noc to rano już się nie świecą - czyli po jakimś czasie muszą się same wyłączać. Nie powinny gasnąć od razu po wyjęciu kluczyka ze stacyjki ?



ODPOWIEDZ

Wróć do „Car Audio”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 10 gości