[mk4] Śmierdzi spalenizną z okolicy kompresora

Wszystko na temat chłodzenia i grzania w naszych autach

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Awatar użytkownika
Radion
Ma gadane
Ma gadane
Posty: 163
Rejestracja: sob lis 18, 2006 18:36
Lokalizacja: Kraków
Auto: VW Golf IV Variant
Silnik: ALH

[mk4] Śmierdzi spalenizną z okolicy kompresora

Post autor: Radion » śr lip 31, 2019 08:40

Witam,
Pewnego upalnego dnia jechałem z włączoną klimatyzacją, dmuchawa na 4 biegu. W pewnym momencie zaczęło śmierdzieć z nawiewu paloną elektryką. Zatrzymałem się, zgasiłem silnik, okazuje się że śmierdzi z okolicy sprężarki klimy... Klimatyzacja przestała działać. Dodatkowo zauważyłem że mam zatarty duży wiatrak na chłodnicy, ciężko się kręci. Przelałem go WD40, kręci się już lekko, ale nie włącza się razem z małym wiatrakiem po wciśnięciu przycisku AC. Bezpieczniki na akumulatorze sprawne, nie widać śladów żeby się tam coś nadtopiło. Teraz po wciśnięciu przycisku AC klima nie działa, kręci tylko mały wiatrak na chłodnicy. Czy możliwe żeby spaliła się cewka elektromagnesu sprzęgła kompresora? I czy może mieć to jakiś związek z niedziałającym dużym wentylatorem chłodnicy? Do tej pory klima działała kilka lat bezawaryjnie, nie dochodziły z auta żadne niepokojące dźwięki mogące zapowiadać nadchodzącą usterkę...
Pozdrawiam,
Radek



muszkatobiasz
Forumowy spamer :)
Forumowy spamer :)
Posty: 2449
Rejestracja: pn lis 05, 2012 00:35
Lokalizacja: Oborniki wlkp.

[mk4] Re: Śmierdzi spalenizną z okolicy kompresora

Post autor: muszkatobiasz » czw sie 01, 2019 00:06

cewki często się palą co do dużego wentylatora wymień go i tyle wentylatory muszą być sprawne by ciśnienie w układzie było stabilne



Awatar użytkownika
Radion
Ma gadane
Ma gadane
Posty: 163
Rejestracja: sob lis 18, 2006 18:36
Lokalizacja: Kraków
Auto: VW Golf IV Variant
Silnik: ALH

[mk4] Re: Śmierdzi spalenizną z okolicy kompresora

Post autor: Radion » pn sie 05, 2019 11:48

Sprawdziłem cewkę, rzeczywiście spalona. Zastanawia mnie tylko dlaczego we wtyczce zasilającej cewkę po włączeniu klimatyzacji mam tylko 9 Volt. Coś jeszcze mogło się zepsuć?



muszkatobiasz
Forumowy spamer :)
Forumowy spamer :)
Posty: 2449
Rejestracja: pn lis 05, 2012 00:35
Lokalizacja: Oborniki wlkp.

[mk4] Re: Śmierdzi spalenizną z okolicy kompresora

Post autor: muszkatobiasz » wt sie 06, 2019 00:32

słaby styk przetarty przewód itp



komikx
Nowicjusz
Nowicjusz
Posty: 3
Rejestracja: ndz lut 23, 2014 09:48

[mk4] Re: Śmierdzi spalenizną z okolicy kompresora

Post autor: komikx » śr wrz 11, 2019 10:45

Przy pomiarze napięcia zwykłym multimetrem, bez obciążenia cewką, 9V to prawidłowy wynik. Napięcie jest doprowadzane ze sterownika wentylatorów. Ten sterownik "sprawdza" podłączony element (cewkę) i w zależności od podłączonego obciążenia potrafi robić różne "sztuczki" (może to zależeć od wersji sterownika, tego nie wiem). Przykładowo. jeśli zamiast cewki podłączy się żarówkę o małej mocy to będzie ona migać co kilka sekund, mocniejsza żarówka będzie się świecić ciągłym światłem. Chyba ma to służyć sygnalizacji uszkodzenia cewki.



ODPOWIEDZ

Wróć do „Klimatyzacja i ogrzewanie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 33 gości