nie dziala climatronic i blad czujnika

Wszystko na temat chłodzenia i grzania w naszych autach

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Awatar użytkownika
majekMK2
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 4409
Rejestracja: ndz cze 10, 2007 14:10
Lokalizacja: Meszna
Kontakt:

nie dziala climatronic i blad czujnika

Post autor: majekMK2 » wt cze 21, 2016 10:20

Witam nie wiecie może gdzie znajduje się drugi czujnik zewnętrzny jeden za kratka jest ok ale nie wiem gdzie jest drugi a niema go kolo obudowy filtra przeciwpylkowego.a wyskakuje mi Blad 667,i nie dziala. Przez to chyba climatronic laczac się vagiem w licznik pokazuje ten Blad i w climatronicu ze jest -53 stopnie


Były golfik:/
http://forum.vwgolf.pl/viewtopic.php?t=111197
Obrazek

Awatar użytkownika
majekMK2
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 4409
Rejestracja: ndz cze 10, 2007 14:10
Lokalizacja: Meszna
Kontakt:

Re: nie dziala climatronic i blad czujnika

Post autor: majekMK2 » wt cze 21, 2016 12:29

majekMK2 pisze:Witam nie wiecie może gdzie znajduje się drugi czujnik zewnętrzny jeden za kratka jest ok ale nie wiem gdzie jest drugi a niema go kolo obudowy filtra przeciwpylkowego.a wyskakuje mi Blad 667,i nie dziala. Przez to chyba climatronic laczac się vagiem w licznik pokazuje ten Blad i w climatronicu ze jest -53 stopnie
Ok sprawdzilem jeszcze bezpiecznik i on byli spalony temp.pokazuje juz na climatronicu ale jak wejde w bloki to pierwszy czujnik ma -53 stopni i blad w liczniku pokazuje 779 gdzie on się znajduje bo juz nie wiem czemu Klima nie startuje


Były golfik:/
http://forum.vwgolf.pl/viewtopic.php?t=111197
Obrazek

Awatar użytkownika
grg474
_
_
Posty: 5682
Rejestracja: ndz lut 27, 2011 10:56
Lokalizacja: Skarżysko

nie dziala climatronic i blad czujnika

Post autor: grg474 » śr cze 22, 2016 22:05

czujnik temp zewnętrznej jest za zaślepką zderzaka po stronie kierowcy


Masz pytanie pisz ale nie rób ping-ponga - treściwie pytaj o całość co chcesz się dowiedzieć
regulamin działu technicznego
były mk2 GTD, mk3 1Y, mk4 AKQ, mk4 AXR :( jest A3 8P i EOS :)

Awatar użytkownika
majekMK2
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 4409
Rejestracja: ndz cze 10, 2007 14:10
Lokalizacja: Meszna
Kontakt:

nie dziala climatronic i blad czujnika

Post autor: majekMK2 » sob cze 25, 2016 17:26

Witam dziś sprawdzalem test climatronica i temperatury są dobre tylko jakiś czujnik od nawiewow środek pokazuje -53 a reszta ok ale podobno to nie jest wpiete juz sam niewiem .sprawdzalem tez czujnik zew.ten w kratce i przy temp ok 20 stopni posiada ok 1.15kohm wiec chyba dobry i schodzi w dul jak się podnosi temp.


Były golfik:/
http://forum.vwgolf.pl/viewtopic.php?t=111197
Obrazek

ODPOWIEDZ

Wróć do „Klimatyzacja i ogrzewanie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości