Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Wszystko na temat chłodzenia i grzania w naszych autach

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Awatar użytkownika
sebekgolf
Forum Master
Forum Master
Posty: 1841
Rejestracja: sob wrz 25, 2010 09:48
Lokalizacja: Goteborg/Oberschlesien

Re: Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: sebekgolf » czw lis 29, 2018 20:17

Tu nie przebieg ma znaczenie a sposób w jaki auto użytkowane. Podam ci przykład który przeżyłem na własnej skórze. W jednym ze swoich samochodów zrobiłem gruby remont silnika. Odbudowa głowicy, nowe cylindry, tłoki, pierścienie, panewki itd itd. Ogólnie impreza na ponad 5000zł ( same części, robota w większości we własnym zakresie). Po remoncie autem pojechałem ( a raczej miałem pojechać) do Hiszpanii na wakacje. Pech chciał, że czujnik temperatury który załącza wentylator chłodnicy kupiony dzień wcześniej nowy w sklepie, nie zadziałał jak robiłem podjazd w Alpach. Efekt to ugotowany silnik i pęknięty cylinder.

W Twoim przypadku wystarczy, że poprzedni właściciel przegrzał silnik, ale nie na tyle aby wywaliło uszczelkę a jedynie delikatny przedmuch dostała i przy obciążeniu będzie waliło ciśnienie w obieg chłodzący. Inna sprawa to możliwe mikropęknięcie głowicy czego też wykluczyć się nie da. Opcji jest na prawdę sporo. Ale zacząłbym od tych najmniej kosztownych jak sprawdzenie czy coś się nie stało z łopatkami pompy, może po prostu się nieco rozleciała jeśli miała plastikową sekcję (a takie przypadki też się zdarzają)? Kto wie.


Tarpan 1,5 OHV -> Swap 1,4 dohc R.I.P -> Swap 1,6 DOHC R.I.P -> Swap 1,4 DOHC R.I.P ->Swap 1,8 DOHC R.I.P -> Swap 1,8+ DOHC -> Swap 1,8T +++ DOHC in progresssss

Pomagamy Domom Dziecka -> ZŁOMBOL '11/'12 /'14/'15/'16

https://pl-pl.facebook.com/tarpaniatka/

Awatar użytkownika
xlsss
Użytkownik
Użytkownik
Posty: 473
Rejestracja: czw gru 18, 2008 17:03
Lokalizacja: Opole/Wróblowice
Auto: MK3
Silnik: AAZ
Kontakt:

Re: Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: xlsss » czw wrz 26, 2019 19:15

Panowie mam problem z ogrzewaniem. Kilka dni temu oddałem samochód do mechanika na wymianę szczęk, cylinderków i przewodów hamulcowych. Kazałem również wymienić termostat bo przestał trzymać temperaturę i leciało chłodne powietrze. Panowie zrobili co trzeba, termostat wymienili, heble śmigają ale... No właśnie, na zegarach temperaturę trzyma 87-90st C, ale z nawiewu leci "letnie powietrze". Górny wąż od chłodnicy gorący, dolny zimny. Silnik to 1.9 TD AAZ, nie mam VAG'a. Pytanie, czy pomogłoby odpowietrzenie układu w ten sposób, aby odkręcić korek zbiornika wyrównawczego, odpalić silnik, zagrzać do 90 st aż termostat się otworzy (ewentualnie włączą się wentylatory), włączyć ogrzewanie na full i dolewać ewentualnych ubytków płynu ??
Termostat firmy Wahler. Górny wąż od chłodnicy gorący, dolny zimny.



muszkatobiasz
Forumowy spamer :)
Forumowy spamer :)
Posty: 2454
Rejestracja: pn lis 05, 2012 00:35
Lokalizacja: Oborniki wlkp.

Re: Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: muszkatobiasz » pt wrz 27, 2019 12:39

Płynu nalać pełen stan zakręcić auto trzymać na obrotach około 2tys do otwarcia termostatu lub do załączenia wentylatorów po tym zabiegu odczekać chwilę i ostrożnie odkręcić korek dolać płynu jeśli potrzeba



Awatar użytkownika
xlsss
Użytkownik
Użytkownik
Posty: 473
Rejestracja: czw gru 18, 2008 17:03
Lokalizacja: Opole/Wróblowice
Auto: MK3
Silnik: AAZ
Kontakt:

Re: Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: xlsss » czw paź 03, 2019 21:00

No i tak zrobiłem. Zagrzalem silnik do 105st, zalaczyly się wentylatory na drugim biegu, zassalo płyn. Dolalem 250ml. Węże przy chłodnicy dolny I górny gorące (otwarty termostat), węże idące do nagrzewnicy w ścianę grodziowa gorące...a w środku wieje troszkę ciepłej, ale dalej nie jest to samo co przed wymianą termostatu. Jechać do mechanika i domagać się wymiany na nowy?? Pozostaje mi sprawdzić chyba jeszcze linki od panela sterowania ogrzewaniem



Awatar użytkownika
sebekgolf
Forum Master
Forum Master
Posty: 1841
Rejestracja: sob wrz 25, 2010 09:48
Lokalizacja: Goteborg/Oberschlesien

Re: Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: sebekgolf » pt paź 04, 2019 10:44

Jak węże nagrzewnicy ( dolotowy i wylotowy) są gorące, to nie ma siły, musi dmuchać ciepłym. Sprawdź czy klapy w nagrzewnicy się przełączają do końca.

Przy okazji, pasek alternatora był ruszany ?


Tarpan 1,5 OHV -> Swap 1,4 dohc R.I.P -> Swap 1,6 DOHC R.I.P -> Swap 1,4 DOHC R.I.P ->Swap 1,8 DOHC R.I.P -> Swap 1,8+ DOHC -> Swap 1,8T +++ DOHC in progresssss

Pomagamy Domom Dziecka -> ZŁOMBOL '11/'12 /'14/'15/'16

https://pl-pl.facebook.com/tarpaniatka/

Awatar użytkownika
xlsss
Użytkownik
Użytkownik
Posty: 473
Rejestracja: czw gru 18, 2008 17:03
Lokalizacja: Opole/Wróblowice
Auto: MK3
Silnik: AAZ
Kontakt:

Re: Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: xlsss » pn paź 07, 2019 13:16

Pasek alternatora nie wygląda na zdejmowany, sprawdzałem czy dobrze założony jest OK. Wyczytałem po forach, że klapa sterująca ciepłe/zimne powietrze pod schowkiem od strony pasażera może mieszać powietrze, ponieważ gąbka która tam była od dwóch lat mi wypada z kratek wentylacyjnych. Sprawdzę i dam znać.



Awatar użytkownika
sebekgolf
Forum Master
Forum Master
Posty: 1841
Rejestracja: sob wrz 25, 2010 09:48
Lokalizacja: Goteborg/Oberschlesien

Re: Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: sebekgolf » pn paź 07, 2019 16:51

Pytam o ten pasek, bo on napędza też pompę wody. Na upartego da się pasek źle założyć i wtedy pompa kręci się w złą stronę przez co nie chłodzi silnika jak powinna a i z ogrzewaniem bywają problemy.


Tarpan 1,5 OHV -> Swap 1,4 dohc R.I.P -> Swap 1,6 DOHC R.I.P -> Swap 1,4 DOHC R.I.P ->Swap 1,8 DOHC R.I.P -> Swap 1,8+ DOHC -> Swap 1,8T +++ DOHC in progresssss

Pomagamy Domom Dziecka -> ZŁOMBOL '11/'12 /'14/'15/'16

https://pl-pl.facebook.com/tarpaniatka/

Awatar użytkownika
xlsss
Użytkownik
Użytkownik
Posty: 473
Rejestracja: czw gru 18, 2008 17:03
Lokalizacja: Opole/Wróblowice
Auto: MK3
Silnik: AAZ
Kontakt:

Re: Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: xlsss » wt paź 08, 2019 19:32

sebekgolf pisze:
pn paź 07, 2019 16:51
Pytam o ten pasek, bo on napędza też pompę wody. Na upartego da się pasek źle założyć i wtedy pompa kręci się w złą stronę przez co nie chłodzi silnika jak powinna a i z ogrzewaniem bywają problemy.
Problem rozwiązany. Powodem braku ogrzewania były klapy sterujące powietrzem z wentylatora (pod schowkiem pasażera), a dokładniej brak gąbek uszczelniających na tych klapach. Trochę gimnastyki i udała się regeneracja.
Co do pompy mam ciekawostkę : przez 6 lat miałem źle pasek założony przez "mechanika" u którego zostawiałem samochód na wymianę rozrządu i pasków. Pompa kręciła się w drugą stronę, a o dziwo ciepłe powietrze było :bigok: Oczywiście tego "mechanika" omijam szerokim łukiem...



Awatar użytkownika
sebekgolf
Forum Master
Forum Master
Posty: 1841
Rejestracja: sob wrz 25, 2010 09:48
Lokalizacja: Goteborg/Oberschlesien

Re: Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: sebekgolf » śr paź 09, 2019 08:14

Tylko czy jesteś pewien że miałeś źle pasek? Pompa wody jest napędzana płaską( gładką ) stroną paska czy rowkami ? Bo powinna być napędzana rowkami, pomimo tego, że koło pompy jest gładkie.


Tarpan 1,5 OHV -> Swap 1,4 dohc R.I.P -> Swap 1,6 DOHC R.I.P -> Swap 1,4 DOHC R.I.P ->Swap 1,8 DOHC R.I.P -> Swap 1,8+ DOHC -> Swap 1,8T +++ DOHC in progresssss

Pomagamy Domom Dziecka -> ZŁOMBOL '11/'12 /'14/'15/'16

https://pl-pl.facebook.com/tarpaniatka/

Awatar użytkownika
xlsss
Użytkownik
Użytkownik
Posty: 473
Rejestracja: czw gru 18, 2008 17:03
Lokalizacja: Opole/Wróblowice
Auto: MK3
Silnik: AAZ
Kontakt:

Re: Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: xlsss » pt paź 11, 2019 19:20

Przez 6 lat było napędzane gładka powierzchnia paska, teraz jest rowkami.



ODPOWIEDZ

Wróć do „Klimatyzacja i ogrzewanie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość