Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Wszystko na temat chłodzenia i grzania w naszych autach

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

lwlw
Forum Master
Forum Master
Posty: 1148
Rejestracja: ndz lis 25, 2007 13:08
Lokalizacja: ERW/WPI

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: lwlw » pn sty 29, 2018 01:07

Przerzuciłem już kilka termostatów i każdy wygląda na nieszczelny (częściowo otwarty lub zbyt wczesne otwarcie) - nawet ostatni oryginalny. Wygląda to jakby był jakiś bypass obok termostatu... Mam np. 50 stopni i oba węże chłodnicy ciepłe czyli ewidentnie termostat przepuszcza. Czy możliwe jest by woda przepływała niejako obok termostatu np. przez nieodpowiednią uszczelkę? A jakby dać taki kołnierz? Ogólnie to pomysły mi się skończyły i zastanawiam się czy nie przyjrzeć się jeszcze tej uszczelce. Z jednej strony nie wierzę by każdy nowy termostat jaki miałem był do bani, z drugiej ewidentnie problem z termostatem jest.



Awatar użytkownika
sebekgolf
Forum Master
Forum Master
Posty: 1841
Rejestracja: sob wrz 25, 2010 09:48
Lokalizacja: Goteborg/Oberschlesien

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: sebekgolf » pn sty 29, 2018 09:06

lwlw pisze:Ma ktoś jakiś pomysł odnośnie termostatu? http://forum.vwgolf.pl/viewtopic.php?f= ... 5#p7122835" onclick="window.open(this.href);return false;
Może króciec uszczerbiony i woda leci obok termostatu ?
Jeszcze pytanie na ile stopni kupiłeś termostat.


Tarpan 1,5 OHV -> Swap 1,4 dohc R.I.P -> Swap 1,6 DOHC R.I.P -> Swap 1,4 DOHC R.I.P ->Swap 1,8 DOHC R.I.P -> Swap 1,8+ DOHC -> Swap 1,8T +++ DOHC in progresssss

Pomagamy Domom Dziecka -> ZŁOMBOL '11/'12 /'14/'15/'16

https://pl-pl.facebook.com/tarpaniatka/

lwlw
Forum Master
Forum Master
Posty: 1148
Rejestracja: ndz lis 25, 2007 13:08
Lokalizacja: ERW/WPI

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: lwlw » pn sty 29, 2018 22:31

Hm... uszczerbiony? Masz na myśli te dwie wypustki co mają trzymać termostat? Owszem, miałem wyłamane. Przy ostatniej wymianie termostatu okazało się, że króciec ma krzywą płaszczyznę przylegającą do bloku - został więc kupiony nowy, ale on z tego co pamiętam chyba w ogóle nie miał tego co ma trzymać termostat.

Termostaty oczywiście wszystkie na 87. Raz w akcie desperacji kupiłem na 92 stopnie to efekt był taki, że nagrzewał się równie długo tylko później trzymał z 95 stopni.



muszkatobiasz
Forumowy spamer :)
Forumowy spamer :)
Posty: 2454
Rejestracja: pn lis 05, 2012 00:35
Lokalizacja: Oborniki wlkp.

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: muszkatobiasz » pn sty 29, 2018 22:47

jaki silnik dokładnie masz?



lwlw
Forum Master
Forum Master
Posty: 1148
Rejestracja: ndz lis 25, 2007 13:08
Lokalizacja: ERW/WPI

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: lwlw » wt sty 30, 2018 15:03

Mam ALH jak w profilu.

Teraz jestem prawie przekonany, że woda mi płynie obok termostatu. Kiedyś myślałem, że prędzej by na zewnątrz wyciekała. Muszę tego króćca poszukać.



Awatar użytkownika
sebekgolf
Forum Master
Forum Master
Posty: 1841
Rejestracja: sob wrz 25, 2010 09:48
Lokalizacja: Goteborg/Oberschlesien

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: sebekgolf » wt sty 30, 2018 18:06

Jak masz masz luźny termostat, to na pewno ogrzewanie nie będzie pracowało i nagrzewać prawidłowo silnik się nie będzie. On musi dolegać do bloku.


Tarpan 1,5 OHV -> Swap 1,4 dohc R.I.P -> Swap 1,6 DOHC R.I.P -> Swap 1,4 DOHC R.I.P ->Swap 1,8 DOHC R.I.P -> Swap 1,8+ DOHC -> Swap 1,8T +++ DOHC in progresssss

Pomagamy Domom Dziecka -> ZŁOMBOL '11/'12 /'14/'15/'16

https://pl-pl.facebook.com/tarpaniatka/

Awatar użytkownika
sebastian1901
Gadatliwa bestia
Gadatliwa bestia
Posty: 686
Rejestracja: czw sty 10, 2008 19:30
Lokalizacja: CzęstochoVWa
Auto: Octavia I 1.8T RS
Silnik: AUQ
Kontakt:

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: sebastian1901 » czw lut 15, 2018 22:33

lwlw,
Witam. A czy Ty może nie masz auta produkowanego na Włochy i nie ma modułu dogrzewania płynu chłodniczego ? Ustrojstwo ze świecami podgrzewającymi chłodziwo. Miałem kiedyś mk4 właśnie z Włoch i musiałem zimą zrobić z 15km żeby się rozgrzał. Wymieniane były termostaty i inne wydziwy robione. Szyby ciągle zaparowane i zimno w środku...
Zobacz czy masz to u siebie. Jak masz to sprawdź czy działa.
Coś takiego:
http://allegro.pl/golf-iv-toledo-ii-1-9 ... ml#thumb/1" onclick="window.open(this.href);return false;



albo można iść na skróty i dorobić samemu:
http://allegro.pl/grzalka-12v-podgrzewa ... 73754.html" onclick="window.open(this.href);return false;


Sebastian

Awatar użytkownika
sebekgolf
Forum Master
Forum Master
Posty: 1841
Rejestracja: sob wrz 25, 2010 09:48
Lokalizacja: Goteborg/Oberschlesien

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: sebekgolf » pt lut 16, 2018 13:48

Jedno podstawowe pytanie. EGR jest i działa poprawnie ?


Tarpan 1,5 OHV -> Swap 1,4 dohc R.I.P -> Swap 1,6 DOHC R.I.P -> Swap 1,4 DOHC R.I.P ->Swap 1,8 DOHC R.I.P -> Swap 1,8+ DOHC -> Swap 1,8T +++ DOHC in progresssss

Pomagamy Domom Dziecka -> ZŁOMBOL '11/'12 /'14/'15/'16

https://pl-pl.facebook.com/tarpaniatka/

lwlw
Forum Master
Forum Master
Posty: 1148
Rejestracja: ndz lis 25, 2007 13:08
Lokalizacja: ERW/WPI

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: lwlw » pt lut 16, 2018 19:47

Podgrzewacz świec oczywiście mam (żadne Włochy) tylko on praktycznie nic nie daje. Świece sprawne i grzeją.
EGR działa, ale nawet gdyby nie działał nie sądzę by miał aż taki wpływ.
Termostat sprawdzałem jeszcze z tydzień temu - wszystko szczelne.



Awatar użytkownika
sebekgolf
Forum Master
Forum Master
Posty: 1841
Rejestracja: sob wrz 25, 2010 09:48
Lokalizacja: Goteborg/Oberschlesien

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: sebekgolf » ndz lut 18, 2018 22:17

EGR akurat ma ogromny wpływ na prędkość nagrzewania się silnika jak i potem utrzymywanie temperatury jak masz odpalone ogrzewanie w ziemie. Widzę to po moim jak zaślepiłem EGR. Nagrzewanie przy spokojnej jeździe zajmuje 12-15km spokojnej jazdy. Ale to też wina tego jak mam skonfigurowany napęd i jak śmiesznie mało teraz auto pali przy normalnej jeździe. Natomiast jak silnik nagrzany do 90 stopni ( but na autostradzie przez 20km) a potem zjeżdżam i się zatrzymam np. na światłach, momentalnie wskazówka opada do połowy między 80 a 90 stopni i ni cholery nie pójdzie do góry. Termostat mam sprawny, bo jak wyłączę ogrzewanie to dość szybko wszystko wraca do normy.

Swoją drogą, jakiej firmy masz termostat no i na ile stopni ?


Tarpan 1,5 OHV -> Swap 1,4 dohc R.I.P -> Swap 1,6 DOHC R.I.P -> Swap 1,4 DOHC R.I.P ->Swap 1,8 DOHC R.I.P -> Swap 1,8+ DOHC -> Swap 1,8T +++ DOHC in progresssss

Pomagamy Domom Dziecka -> ZŁOMBOL '11/'12 /'14/'15/'16

https://pl-pl.facebook.com/tarpaniatka/

lwlw
Forum Master
Forum Master
Posty: 1148
Rejestracja: ndz lis 25, 2007 13:08
Lokalizacja: ERW/WPI

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: lwlw » pn lut 19, 2018 09:29

Różne termostaty już miałem, obecnie oryginał, wszystkie na 87 stopni. Raz włożyłem kiedyś Calorstat na 92 stopnie to nagrzewał się równie długo tylko trzymał potem cały czas 95-97 stopni - wspominałam chyba już o tym :)
A jakby założyć taką chlodniczkę spalin, która występowała chyba w automatach czy też niektórych PD z manualem?



Awatar użytkownika
sebekgolf
Forum Master
Forum Master
Posty: 1841
Rejestracja: sob wrz 25, 2010 09:48
Lokalizacja: Goteborg/Oberschlesien

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: sebekgolf » pn lut 19, 2018 14:23

No tylko że u mnie nie ma tej chłodniczki i temperaturę łapie, tylko że długo mu to zajmuje. Jedyna opcja jaką widzę to to, że termostat nie trzyma. Może go źle włożyłeś (odwrotnie ) ? Choć nie jestem pewien czy tak się da zrobić. No inne pomysły mi do głowy nie przychodzą.


Tarpan 1,5 OHV -> Swap 1,4 dohc R.I.P -> Swap 1,6 DOHC R.I.P -> Swap 1,4 DOHC R.I.P ->Swap 1,8 DOHC R.I.P -> Swap 1,8+ DOHC -> Swap 1,8T +++ DOHC in progresssss

Pomagamy Domom Dziecka -> ZŁOMBOL '11/'12 /'14/'15/'16

https://pl-pl.facebook.com/tarpaniatka/

lwlw
Forum Master
Forum Master
Posty: 1148
Rejestracja: ndz lis 25, 2007 13:08
Lokalizacja: ERW/WPI

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: lwlw » wt lut 20, 2018 00:37

Ostatni termostat nie ja zakładałem tylko jak mi rozrząd robili. Właśnie miałem sprawdzać z tydzień-dwa tygodnie temu. Spuściłem wodę, a żeby więcej wody zlać i nie zalać altermatora (jest pod króćcem termostatu) zdjąłem dolny wąż chłodnicy i w niego dmuchnąłem licząc, że z drugiej strony coś wyleci jeszcze. Okazało się, że nie ma w ogóle przejścia - co moim zdaniem w zasadzie wyklucza nieszczelność termostatu. Dlatego odpuściłem temat i termostatu w ogóle już nie wyjmowałem, zwłaszcza że się spieszyłem.



Awatar użytkownika
wesol
Mistrz KieroVWnicy
Mistrz KieroVWnicy
Posty: 7715
Rejestracja: śr sie 13, 2008 14:01
Lokalizacja: Goleniów

Słabe ogrzewanie,problem z nagrzaniem silnika itp.

Post autor: wesol » wt lut 20, 2018 07:27

Termostat to nie żarówka że ma dwa stany.


Touran bls+ oraz Touran cayc+

ODPOWIEDZ

Wróć do „Klimatyzacja i ogrzewanie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość